Subject: draft-ietf-drums-msg-fmt-06.txt posted

From: Pete Resnick <[email-masked]>
Date: Wed, 18 Nov 1998 16:04:35 -0600

As is my usual procrastinating practice (being part of the problem rather 
than the solution), I have posted the latest -msg-fmt draft in the final 
hour. While your waiting for Cynthia to get through the huge number of 
postings from other idiots like me, you may take a look at it from:

<ftp://resnick1.qualcomm.com/Public/drums/draft-ietf-drums-msg-fmt-06.txt>

Not too many changes, and hopefully I have covered all bases.

Lambastings for my usual lateness welcome.

pr
--
Pete Resnick <mailto:[email-masked]>
QUALCOMM Incorporated
Work: (217)337-6377 or (619)651-4478
Fax: (217)337-1980 or (619)651-1102

---

From: Jacob Palme <[email-masked]>
Date: Thu, 19 Nov 1998 11:56:33 +0100

At 23.04 +0100 98-11-18, Pete Resnick wrote:
> I have posted the latest -msg-fmt draft in the final hour.
>

A diff between version 5 and version 6 in PDF (Adobe
Acrobat) format is available at
   <ftp://ftp.dsv.su.se/users/jpalme/draft-ietf-drums-msg-fmt-06.pdf>

------------------------------------------------------------------------
Jacob Palme <[email-masked]> (Stockholm University and KTH)
for more info see URL: http://www.dsv.su.se/~jpalme