Subject: a request regarding Last Call comments

From: Keith Moore <[email-masked]>
Date: Mon, 22 Feb 1999 21:45:42 -0500

Please don't cc [email-masked] on running discussions;
this address should be used only for Last Call comments.

Last Call criticisms of the msg-fmt document should point out specific
problems that need to be fixed.  Be clear about what you think is wrong;
do not expect us to infer it.

Keith

---

From: [email-masked] (Kai Henningsen)
Date: 01 Mar 1999 19:24:00 +0200

> this address should be used only for Last Call comments.

These two categories are hardly disjunct. In fact, it seems to me they  
actually overlap for the most part.

MfG Kai