Subject: Why the ">" in the example message

From: Sam Roberts <[email-masked]>
Date: Sat, 5 Feb 2000 16:51:02 -0500 (est)

on p.34 of msg-fmt-08, A.6.3?

----
>From   : John Do <jdoe@.....
To     : ...
....
----

It almost looks like it's quoted for some kind of mailbox format, what's up?

Sam

--
Sam Roberts, sroberts at uniserve dot com, www.emyr.net/Sam

---

From: Pete Resnick <[email-masked]>
Date: Sun, 6 Feb 2000 22:20:25 -0600

>on p.34 of msg-fmt-08, A.6.3?

Someone (maybe me, maybe the Internet Drafts person) has a screwy 
mailer that tried to escape the From line. It will not appear in the 
final product.

pr
-- 
Pete Resnick <mailto:[email-masked]>
Eudora Engineering - QUALCOMM Incorporated
Ph: (217)337-6377 or (858)651-4478, Fax: (858)651-1102