Subject: ALPHA, DIGIT: no spec for them?

From: Sam Roberts <[email-masked]>
Date: Sat, 5 Feb 2000 10:19:18 -0500 (est)

I think I know what an ALPHA and a DIGIT is, but I can't find
a description of them. Oversight, deliberate, or is grep failing
me?

Sam

--
Sam Roberts, sroberts at uniserve dot com, www.emyr.net/Sam

---

From: Pete Resnick <[email-masked]>
Date: Sat, 5 Feb 2000 11:52:34 -0600

>a description of them. Oversight, deliberate, or is grep failing

RFC 2234.

pr
-- 
Pete Resnick <mailto:[email-masked]>
Eudora Engineering - QUALCOMM Incorporated
Ph: (217)337-6377 or (858)651-4478, Fax: (858)651-1102