Subject: rsvp implementation mailing list?

From: "Ted Brunner 503.627.1317" <[email-masked]>
Date: Wed, 11 Feb 1998 17:26:27 -0800

I have been working with rsvp and am having problems
getting reservations to withstand cross traffic.
I am using a cisco router, and host implementations
from various vendors, several of which are derived
from the isi reference code.

Do you know of a mailing list that I could join
which concerns implementation problems with rsvp?
Questions like, "I using X with Y with Z.
Whats wrong with this set up?"

Does cisco have a mailing list for such problems
with their routers?  <sorry if there is an obvious
list, but I'm somewhat new to cisco routers.>

Thank you.

Ted Brunner			Video and Networking Division
				Tektronix
				MS 50-490
[email-masked]		14150 SW Karl Braun
503.627.1317			Beaverton OR 97005

---

From: "Daniel A. Alvarez" <[email-masked]>
Date: Wed, 11 Feb 1998 17:44:24 -0800

> list, but I'm somewhat new to cisco routers.>

	For cisco related problems send mail to [email-masked]

	and for more general questions about rsvp testing use
	
	[email-masked]

dan