Subject: CBQ Implementation

From: "Rao, Viswanatha" <[email-masked]>
Date: Thu, 5 Mar 1998 09:05:01 -0600

Hi all,
	Is there a hardware implementation of CBQ. Any pointers will be
greatly appreciated.

Viswa
Compaq

---

From: Bob Hiller <[email-masked]>
Date: Thu, 05 Mar 1998 10:47:26 -0500

Viswa-

Check out http://www.xedia.com/

-Bob Hiller
GTE Internetworking