Subject: I have a question

From: Sung Jun Hong <[email-masked]>
Date: Mon, 5 Jan 1998 20:44:25 +0900 (KST)

Hi
I have a question.  I am studying RSVP but I did not know what is to specify QoS requirements in RSVP.
I'd like to get the paper or web site about specifying QoS requirement by using RSVP. I'd like to get preperably the paper.   
I am looking forward to your reply.

---

From: Dae Young KIM <[email-masked]>
Date: Thu, 08 Jan 1998 08:26:03 +0900

> I am looking forward to your reply.

You'd better post such rather fundamental questions to a Korea mailing list

    [email-masked]

which is for IntServ WG of Internet-KIG.

        (http://comlab.kwangwoon.ac.kr/ikig/)

The people in the IETF don't like to do 'tutorial' things.

--

Dae Young
--------------------
http://ccl.chungnam.ac.kr/~dykim/