Subject: Re: Last Call: IPSec DOI Proposed Standard

From: Naganand Doraswamy <[email-masked]>
Date: Thu, 23 Apr 1998 09:14:34 -0400

Ted,

Avram's point is correct. The IPPCP working group felt that 6 bits was
sufficient for the transform ID. The DOI document should reflect this.

Thanks,
--Naganand

-----------------------------------------------------------------
Naganand Doraswamy				(978)916-1323 (O)
Bay Architecture Lab				(978)916-0620 (Fax)
3 Federal St, Mail Stop BL3-03
Billerica, MA 01821

---

From: Naganand Doraswamy <[email-masked]>
Date: Fri, 24 Apr 1998 16:07:40 -0400

Ted,

I like the compromise you suggested of reserving values 64-255 for future
use. I think we should change the documents to reflect this.

Thanks,
--Naganand