Subject: JMP> Editorial Correction; mediumConsumed attribute

From: Ron Bergman <[email-masked]>
Date: Fri, 9 Jan 1998 07:53:38 -0800 (Pacific Standard Time)

Tom,

Reference: Line 2508 in the pdf version of draft 07 reads-

  "OCTETS: MULTI-ROW: MULTI-ROW:"

Does one of these "MULTI-ROW:" entries belong in line 2506?

	Ron Bergman
	Dataproducts Corp.

---

From: Tom Hastings <[email-masked]>
Date: Fri, 9 Jan 1998 10:35:44 PST

Yes.

Thanks for cathing this.

Tom