Subject: IPP> ADM - PWG IPP Phone Conference 980506

From: Carl-Uno Manros <[email-masked]>
Date: Mon, 4 May 1998 09:45:57 PDT

PWG IPP Phone Conference 980506
===============================

We will hold our usual phone conference this week.

I suggest that we carry on our discussion about the two subjects from last
weeK;

- IPP notifications
- MIB info over IPP

We are supposed to get new versions ofthe wehite papers on these subjects
in time for the conference, check the DL.
I also suggest that we start looking at the agenda for the Washington IPP
meeting.

The conference information is:

Time: May 6, 10:00 am PDT (1:00 pm EDT)
Number: 1-800-857 5607 (Xerox internal 5*535 5000) Note FREE!
Passcode: cmanros

NOTE: As I will be away next week, I have already boked the phone
conference for next week too:

Time: May 13, 10:00 am PDT (1:00 pm EDT)
Number: 1-800-857 5607 (Xerox internal 5*535 5000) Note FREE!
Passcode: cmanros

--

Carl-Uno

Carl-Uno Manros
Principal Engineer - Advanced Printing Standards - Xerox Corporation
701 S. Aviation Blvd., El Segundo, CA, M/S: ESAE-231
Phone +1-310-333 8273, Fax +1-310-333 5514
Email: [email-masked]

---

From: Carl-Uno Manros <[email-masked]>
Date: Mon, 4 May 1998 13:03:58 PDT

Roger,

Sorry, that slipped my mind. 

Everybody, please add discussion of the proposal from Roger and Harry last
week to Wednesday's agenda.

Carl-Uno

At 12:49 PM 5/4/98 PDT, Roger K Debry wrote:
>Carl-Uno,
>
>I had hoped to get some comment on the SDP proposal Harry and I posted.
>
>Roger K deBry
>Senior Technical Staff Member
>Architecture and Technology
>IBM Printing Systems
>email: [email-masked]
>phone: 1-303-924-4080
>
>
>---------------------- Forwarded by Roger K Debry/Boulder/IBM on 05/04/98
01:48
>PM ---------------------------
>
>
>[email-masked] on 05/04/98 11:49:18 AM
>Please respond to [email-masked]
>To: [email-masked]
>cc:
>Subject: IPP> ADM - PWG IPP Phone Conference 980506
>
>
Carl-Uno Manros