Subject: IPP> Chunking

From: Harry Lewis <[email-masked]>
Date: Wed, 29 Jul 1998 21:45:40 -0400

It doesn't make sense to require HTTP1.1 which requires eating chunks (not
emitting) but write IPP as if eating chunks is optional.

Harry Lewis - IBM Printing Systems

---

From: "Manros, Carl-Uno B" <[email-masked]>
Date: Wed, 29 Jul 1998 19:25:09 PDT

Harry,

I agree that we should all be eating chunks when we roll out products.
The problem is that some do not have it in the prototypes right now.
Let us check this out in our bake-off and see how much of a problem it
really is. Come September, there may be more chunk eaters...

Carl-Uno

> -----Original Message-----
> From: Harry Lewis [mailto:[email-masked]]
> Sent: Wednesday, July 29, 1998 6:46 PM
> To: [email-masked]
> Subject: IPP> Chunking
> 
>