Subject: JMP> Why hasn't the PWG Job Monitoring MIB been published as an RFC?

From: Tom Hastings <[email-masked]>
Date: Tue, 31 Mar 1998 09:07:51 PST

Anyone heard from the RFC Editor about our request to publish the approved
PWG Job Monitoring MIB standard as an Informational RFC?

Thanks,
Tom

---

From: [email-masked]
Date: Tue, 31 Mar 1998 14:03:25 -0500

Tom,
We are checking on it but have not heard anything back yet.
Lloyd
-------------- Reply separator -------------

To:   [email-masked]
cc:    (bcc: Lloyd Young)
Subject:  JMP> Why hasn't the PWG Job Monitoring MIB been published as an
      RFC?