Subject: IPP> TES - January meeting

From: "Zehler,Peter" <[email-masked]>
Date: Wed, 17 Dec 1997 04:59:54 PST

All,
   There has been a request to hold an implementers/testing meeting on
Thursday during the January PWG meeting.  I would like to gauge the
interest in such a meeting.  There are a few alternatives.
   1) implementers/testing meeting on Thursday
   2) informal implementers/testing dinner Wednesday night
   3) TES item on IPP agenda to discuss how to get TES moving
I am looking for input from the IPP group on which alternative(s) should
be pursued.  Any other ideas are also welcome.

Pete

__________________________________        
Email:   [email-masked]
US Mail: Peter Zehler
         Xerox Corp.
         800 Phillips Rd.
         Webster NY, 14580-9701
Voice:   (716) 265-8755
FAX:     (716)265-8792
__________________________________        
"I always wanted to be somebody, 
  but I should have been more specific." 
                                         Lily Tomlin
__________________________________

---

From: Tom Hastings <[email-masked]>
Date: Wed, 17 Dec 1997 22:43:54 PST

>   3) TES item on IPP agenda to discuss how to get TES moving

I suggest 1 and 3.

Only do 2, if not do 1.

Tom