Subject: [Fwd: Document Action: A Framework for QoS-based Routing in theInternet to Informational]

From: John Ernst <[email-masked]>
Date: Tue, 28 Jul 1998 10:31:20 -0400

How can I get the referenced document:
"draft-ietf-qosr-framework-06.txt".

--
John Ernst
(919) 493-4758 - w
[email-masked]

Subject: Document Action: A Framework for QoS-based Routing in the Internet to Informational
From: The IESG <[email-masked]>
To: IETF-Announce: ;
Cc: RFC Editor <[email-masked]>
Date: Tue, 28 Jul 1998 06:52:40 -0400

The IESG has approved the Internet-Draft 'A Framework for QoS-based
Routing in the Internet' <draft-ietf-qosr-framework-06.txt> as a
Informational.  This document is the product of the QoS Routing Working
Group.  The IESG contact person is Rob Coltun.

---

From: "Eric S. Crawley" <[email-masked]>
Date: Tue, 28 Jul 1998 11:30:02 -0400

ftp://ftp.ietf.org/internet-drafts/draft-ietf-qosr-framework-06.txt

At 10:31 AM 7/28/98 -0400, John Ernst wrote:
>Delivered-To: [email-masked]
>Return-Path: [email-masked]
>Received: (qmail 9376 invoked by uid 992); 28 Jul 1998 12:10:53 -0000
>Delivered-To: [email-masked]
>Received: (qmail 9374 invoked from network); 28 Jul 1998 12:10:53 -0000
>Received: from odin.ietf.org (HELO ietf.org) (132.151.1.176)
>  by jed.deltaforce.net with SMTP; 28 Jul 1998 12:10:53 -0000
>Received: (from adm@localhost)
>	by ietf.org (8.8.5/8.8.7a) id HAA09500
>	for [email-masked]; Tue, 28 Jul 1998 07:15:01 -0400 (EDT)
>Received: from CNRI.Reston.VA.US (localhost [127.0.0.1])
>	by ietf.org (8.8.5/8.8.7a) with ESMTP id GAA09004;
>	Tue, 28 Jul 1998 06:52:41 -0400 (EDT)
>Message-Id: <[email-masked]>
>To: IETF-Announce: ;
>Cc: Internet Architecture Board <[email-masked]>
>Cc: [email-masked]
>Sender: [email-masked]
>
>
>

---

From: Leonardo Costa <[email-masked]>
Date: Tue, 28 Jul 1998 12:26:11 -0300

> "draft-ietf-qosr-framework-06.txt".

Follow http://www.ietf.org/internet-drafts/draft-ietf-qosr-framework-06.txt

--
_______________________________________________
Leonardo Costa
Mestrando em Ciencia da Computacao
Unicamp - Brasil
http://www.dcc.unicamp.br/~983304

Endereco: Rua Riachuelo n. 320 Ap. 62B Ed. Ticiano
   Centro - Campinas - SP
   13015-320

Telefone: +55 019 2336796

"Um gênio é uma pessoa de talento que faz toda a lição de casa."
       (Thomas A. Edison)