Subject: Message Archive

From: "Robert E. L. Johnson" <[email-masked]>
Date: Mon, 22 Feb 1999 19:30:24 -0600 (CST)

Is there a message archive for this working group? I am interested in the
discussions that transpired before the framework was released.

Robert Johnson
University of Texas

---

From: "Hal J. Sandick" <[email-masked]>
Date: Tue, 23 Feb 1999 11:40:56 -0500

Robert,

Unfornuately the archive is imcomplete (and somewhat ugly)  you can find it
at: ftp://ftp.raleigh.ibm.com/pub/standards/qosr/archive

Regards,

Hal

---

From: "Eric S. Crawley" <[email-masked]>
Date: Tue, 23 Feb 1999 11:43:15 -0500

Robert,

Sorry, we were never able to get an archive set up via the newbridge site
as far as I know.
	
	Eric