Subject: [101attendees] Code lounge?

From: Ray Bellis <[email-masked]>
Date: Mon, 19 Mar 2018 09:39:21 +0000

>From <https://trac.ietf.org/trac/ietf/meeting/wiki/101codelounge>

> This will allow for groups to informally meet to brainstorm, code,
> and test ideas in the Code Lounge, a portion of the IETF lounge set
> aside for such activities. The area will be designated by signage.

There's no sign of any such area, and the lounge is also being fully
utilised for breakfast making the 08:00 slot useless.

Ray

---

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Mon, 19 Mar 2018 16:18:26 +0000

Hi Ray,

Sorry about that. It seems breakfast runs until 9:30 officially each day. I will block off the slot from 800-1000 each day.
There is a sign for the Code Lounge now, but this may move each morning during breakfast - we will see.
If you had a large poster during the hackathon room, you should find it in the Code Lounge area. Feel free to relocate there as necessary both for the Happy Hour tonight as well as for Code Lounge use throughout the week.

Cheers,
Charles 

-----Original Message-----
From: 101attendees <[email-masked]> on behalf of Ray Bellis <[email-masked]>
Date: Monday, March 19, 2018 at 9:39 AM
To: "[email-masked]" <[email-masked]>
Subject: [101attendees] Code lounge?

    
    
    Ray

    
    _______________________________________________
    101attendees mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/101attendees

---

From: Stephanie McCammon <[email-masked]>
Date: Mon, 19 Mar 2018 16:33:21 +0000

Hi Charles and Ray,

I’ve discussed this with the hotel and they are going to rope off the three tables in a row when you walk into Sovereign for the Code Loungers who want to use it prior to 09:30. My apologies, this was meant to happen this morning.

Thanks!

Stephanie McCammon
IETF Senior Project Manager
5177 Brandin Court
Fremont, CA 94538
T: +1.510.492.4081
F: +1.510.492.4001

Association Management Solutions (AMS)
Forum Management, Meeting, and Event Planning
www.amsl.com

On Mar 19, 2018, at 16:18 , Charles Eckel (eckelcu) <[email-masked]> wrote:

Hi Ray,

Cheers,
Charles 

-----Original Message-----
From: 101attendees <[email-masked]> on behalf of Ray Bellis <[email-masked]>
Date: Monday, March 19, 2018 at 9:39 AM
To: "[email-masked]" <[email-masked]>
Subject: [101attendees] Code lounge?

   Ray

---

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Mon, 19 Mar 2018 16:50:09 +0000

Oh wow, that's great! 

Thanks Stephanie.
Charles

-----Original Message-----
From: Stephanie McCammon <[email-masked]>
Date: Monday, March 19, 2018 at 4:33 PM
To: Charles Eckel <[email-masked]>
Cc: Ray Bellis <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: Re: [101attendees] Code lounge?

    Hi Charles and Ray,

    Thanks!
    
    Stephanie McCammon

    

    
    Hi Ray,

    Cheers,
    Charles 
    
    -----Original Message-----
    From: 101attendees <[email-masked]> on behalf of Ray Bellis <[email-masked]>
    Date: Monday, March 19, 2018 at 9:39 AM
    To: "[email-masked]" <[email-masked]>
    Subject: [101attendees] Code lounge?

    
    
       Ray