Subject: [101attendees] Open source routing @ ietf meetup

From: Lou Berger <[email-masked]>
Date: Mon, 19 Mar 2018 11:30:18 +0000

Hi,
        We're continuing with the informal Open source routing @ ietf 
meetup. Anyone interested in joining a "bring your own lunch" gathering
of folks using/building open source routing code, please drop in to
"Richmond/Chelsea/Tower" on Thursday during lunch (noon).  There is no 
agenda or slides. Please feel free to bring a topic that you'd like to 
discuss or just come and listen.

Cheers,
Lou

[1] 
https://datatracker.ietf.org/meeting/101/floor-plan?room=richmond-chelsea-tower#east-wing-1st-floor-1e

---

From: Alistair Woodman <[email-masked]>
Date: Thu, 22 Mar 2018 04:01:35 -0700

> On Mar 19, 2018, at 04:30, Lou Berger <[email-masked]> wrote:
> 
> Hi,
>       We're continuing with the informal Open source routing @ ietf meetup. Anyone interested in joining a "bring your own lunch" gathering
> "Richmond/Chelsea/Tower" on Thursday during lunch (noon).  There is no agenda or slides. Please feel free to bring a topic that you'd like to discuss or just come and listen.
> 
> Cheers,
> Lou
> 
> [1] https://datatracker.ietf.org/meeting/101/floor-plan?room=richmond-chelsea-tower#east-wing-1st-floor-1e
> 
> _______________________________________________
> dev mailing list
> [email-masked]
> https://lists.frrouting.org/listinfo/dev