Subject: [101attendees] Social ticket available

From: [email-masked]
Date: 19 Mar 2018 17:42:05 +0000

I have one ticket, will be in the hotel bar area tomorrow at 10 AM or
write privately.

R's,
John

---

From: "John R. Levine" <[email-masked]>
Date: 20 Mar 2018 00:01:23 +0000

> I have one ticket, will be in the hotel bar area tomorrow at 10 AM or

Thank for all the interest, ticket claimed.

Regards,
John Levine, [email-masked], Primary Perpetrator of "The Internet for Dummies",
Please consider the environment before reading this e-mail. https://jl.ly

---

From: "John R. Levine" <[email-masked]>
Date: 20 Mar 2018 10:31:14 +0000

Ticket buyer never showed up so I still have a ticket.

In the back of the lobby bar now, or write.  GBP cash or bank transfer 
welcome.

R's,
John

---

From: Dirk Steinberg <[email-masked]>
Date: Tue, 20 Mar 2018 10:43:27 +0000

I am waiting in the bar. Black Jeans black jacket.

/Dirk

> Am 20.03.2018 um 10:31 schrieb John R. Levine <[email-masked]>:
> 
> In the back of the lobby bar now, or write.  GBP cash or bank transfer welcome.
> 
> R's,
> John
> 
> _______________________________________________
> 101attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/101attendees