Subject: Re: [101attendees] [101all] IETF 101 Network Shutdown Schedule

From: Lou Berger <[email-masked]>
Date: Fri, 23 Mar 2018 11:29:57 +0000

Hi Jim. Just in case no one mentioned, there is a wg in Blenheim until 1430...

Lou

On March 23, 2018 8:51:02 AM Jim Martin <[email-masked]> wrote:

> Gentlepeople,
> 	As the meeting comes to a close, we wanted to update everyone on the 
> shutdown schedule for the IETF Network. The wireless APs that deliver the 
> main IETF networks in the Hilton Metropole meeting rooms will be removed 
> throughout the day today as sessions come to a close. The Terminal Room 
> will be closing at 3pm.
>
> 	As there is an ISOC meeting this weekend following the IETF, we’re able to 
> keep the “ietf-hotel” wireless SSID active through Sunday, though on a 
> best-effort basis due to very limited staff. There will be a short 
> disruption of the hotel network at approximately 10am this morning, as we 
> transition to the smaller configuration for the weekend.
>
> 	Let me thank Cisco, Juniper, Ubiquiti and A10 again for their 
> contributions of equipment, and British Telecom for the Internet circuits.
>
> 	We hope you all have a good trip home and look forward to seeing everyone 
> in Montreal!
>
> 	- Jim and the NOC Team
> _______________________________________________
> 101all mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/101all

---

From: Suresh Krishnan <[email-masked]>
Date: Fri, 23 Mar 2018 11:57:40 +0000

Thank you Jim and the NOC team for all your hard work in ensuring an excellent network experience this week. Greatly appreciated.

Regards
Suresh
________________________________
From: 101attendees <[email-masked]> on behalf of Lou Berger <[email-masked]>
Sent: Friday, March 23, 2018 11:29:57 AM
To: [email-masked]
Subject: Re: [101attendees] [101all] IETF 101 Network Shutdown Schedule

Lou

_______________________________________________
101attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/101attendees

---

From: Jim Reid <[email-masked]>
Date: Fri, 23 Mar 2018 12:08:47 +0000

> On 23 Mar 2018, at 11:57, Suresh Krishnan <[email-masked]> wrote:
> 

+100

---

From: Tim Chown <[email-masked]>
Date: Fri, 23 Mar 2018 12:18:09 +0000

> On 23 Mar 2018, at 12:08, Jim Reid <[email-masked]> wrote:
> 

Yep, excellent.

And the three MTD tickets I opened were all dealt with quickly and with good results.

Tim