Subject: [103all] IETF 103 Network Shutdown Schedule

From: Jim Martin <[email-masked]>
Date: Thu, 8 Nov 2018 12:51:47 +0700

Gentlepeople,
	Usually, as the meeting comes to a close I send out a note to explain the details of the shutdown of the IETF Network. This is not that note.

	Due to the IEEE meeting here next week, the IETF Network will continue to be active and in-use for another week, though the SSIDs in the meeting space will change as the last IETF meetings complete.  The “ietf-hotel” network will also continue to function through next week with the name unchanged. Ultimately the IETF Network will shutdown next Friday, November 16th.

	We hope that those staying for IEEE will continue to enjoy using the network! If you’re still here next week, feel free to use the “IEEE802” wireless network with the username of “ieee” and a password of “ieee” (WPA2 Enterprise).

	Let me thank Cisco, Juniper, Ubiquiti and A10 again for their contributions of equipment, and True, NTT, and BKNIX for the Internet connections. 

	We hope you all have a good trip home and look forward to seeing everyone in Prague!

	- Jim and the NOC Team

---

From: Portia Wenze-Danley <[email-masked]>
Date: Thu, 8 Nov 2018 12:59:21 +0700

Thanks again to you and the team for all of your work keeping us connected.

Safe travels to all and hope to see you in Prague.

Take care.
________________________________
Portia Wenze-Danley
IETF Administration LLC Executive Director (Interim)
(Formerly IETF Administrative Director (IAD)	
Internet Engineering Task Force (IETF)
[email-masked]

> On Nov 8, 2018, at 12:51 PM, Jim Martin <[email-masked]> wrote:
> 
> Gentlepeople,
> -- 
> 103all mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/103all