Subject: [103attendees] HotRFC will not be televised?

From: Sean Leonard <[email-masked]>
Date: Sun, 4 Nov 2018 00:26:10 -0700

Is it true that HotRFC today will not be enabled for remote participation?

Thanks,

Sean

---

From: "Aaron Falk" <[email-masked]>
Date: Sun, 04 Nov 2018 15:08:57 +0700

Correct.

On 4 Nov 2018, at 14:26, Sean Leonard wrote:

> -- 
> 103attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/103attendees

---

From: "Border, John" <[email-masked]>
Date: Mon, 5 Nov 2018 02:56:22 +0000

There is a link on the agenda today.  I don't know when it was added but I didn't see it until today.  I am hoping the link means a recording will show up soon.

From: 103attendees <[email-masked]> On Behalf Of Aaron Falk
Sent: Sunday, November 04, 2018 3:09 AM
To: Sean Leonard <[email-masked]>
Cc: [email-masked]
Subject: Re: [103attendees] HotRFC will not be televised?

WARNING: The sender of this email could not be validated and may not match the person in the "From" field.
CAUTION: This email originated from outside of the organization. Do not click links or open attachments unless you recognize the sender and know the content is safe.

Correct.

Thanks,

Sean

--
103attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/103attendees<https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_103attendees&d=DwMFAg&c=dIKa1mMv92xhhFzVXv5A3Q&r=9F44ji63_2hvW5HufmlpP-DFKXuFy4jDtL5PXwKlTqg&m=x8Yt8zti2sknj_4YcG_f2uA-1Bp_-Q9Ihj7rzvapd8o&s=6O9wOSj12mpvqfT7IXv4bgpLdEi_Wi8kKXvpWkXI2x0&e=>