Subject: Re: [103attendees] [103all] IETF 103 Network Information [Corrected]

From: Fred Baker <[email-masked]>
Date: Sat, 3 Nov 2018 16:12:29 +0900

> On Nov 3, 2018, at 11:07 AM, Jim Martin <[email-masked]> wrote:
> 
> [ Corrected version with the proper location for the Terminal Room … 9th floor, not 4th]
> 
> Gentlepeople,
> 	Welcome to Bangkok! In an attempt to reduce complexity, this is a very streamlined version of the Network Information document.
> 
>  For full details, please see the full document at https://tickets.meeting.ietf.org/wiki/IETF103network
> 
> IETF Wireless
> -------------------
> 	In the lobby, public spaces and guest rooms of the Marriott Maquis Queen’s Park, please use the open  “ietf-hotel” wireless network.
> 
> 	In the meeting areas, we encourage you to use the secure “ietf” network, with a username of “ietf” and a password of “ietf”.. If you aren’t able to use the secure network, the “ietf-legacy103” is available with no security.

How about the IPv6+NAT64 SSID? Certain folks have been pushing for that to be used in recent meetings.

> Getting Help
> -----------------
> 	To get help in person, the help desk is available in the Terminal Room in “Apartment 1” on the 9th floor (North Tower),  starting at 4pm on Sunday, and then daily starting at 8am until 6pm.
> 
> 	To submit or view network trouble tickets via the web interface please see https://tickets.meeting.ietf.org. To submit a ticket via email, please send to [email-masked].
> 
> 	Thank to our many sponsors and volunteers that make the network happen!
> 
> 	We hope you have a great meeting and enjoy Bangkok!
> 
> 
> 	-Jim & the IETF NOC Team
> 
> 
> --
> 103all mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/103all

--------------------------------------------------------------------------------
Victorious warriors win first and then go to war,
Defeated warriors go to war first and then seek to win.
     Sun Tzu

---

From: Jim Martin <[email-masked]>
Date: Sat, 3 Nov 2018 14:17:46 +0700

Fred,

> On Nov 3, 2018, at 2:12 PM, Fred Baker <[email-masked]> wrote:
> 

   Those all still exist, if you follow the link to the full document. This significantly abbreviated email was just to provide the basics to allow attendees to get on and bootstrapped. 

    -Jim