Subject: Re: [103attendees] [103all] IETF 103 Network Shutdown Schedule

From: Portia Wenze-Danley <[email-masked]>
Date: Thu, 8 Nov 2018 12:59:21 +0700

Thanks again to you and the team for all of your work keeping us connected.

Safe travels to all and hope to see you in Prague.

Take care.
________________________________
Portia Wenze-Danley
IETF Administration LLC Executive Director (Interim)
(Formerly IETF Administrative Director (IAD)	
Internet Engineering Task Force (IETF)
[email-masked]

> On Nov 8, 2018, at 12:51 PM, Jim Martin <[email-masked]> wrote:
> 
> Gentlepeople,
> 	Usually, as the meeting comes to a close I send out a note to explain the details of the shutdown of the IETF Network. This is not that note.
> 
> 	Due to the IEEE meeting here next week, the IETF Network will continue to be active and in-use for another week, though the SSIDs in the meeting space will change as the last IETF meetings complete.  The “ietf-hotel” network will also continue to function through next week with the name unchanged. Ultimately the IETF Network will shutdown next Friday, November 16th.
> 
> 	We hope that those staying for IEEE will continue to enjoy using the network! If you’re still here next week, feel free to use the “IEEE802” wireless network with the username of “ieee” and a password of “ieee” (WPA2 Enterprise).
> 
> 	Let me thank Cisco, Juniper, Ubiquiti and A10 again for their contributions of equipment, and True, NTT, and BKNIX for the Internet connections. 
> 
> 	We hope you all have a good trip home and look forward to seeing everyone in Prague!
> 
> 	- Jim and the NOC Team
> -- 
> 103all mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/103all

---

From: "Andrew G. Malis" <[email-masked]>
Date: Thu, 8 Nov 2018 13:19:35 +0700

JIm,

This is awesome news for those of us staying past Friday. Many thanks!!!!!

Will there be any printing available past mid-day tomorrow?

Cheers,
Andy

On Thu, Nov 8, 2018 at 12:52 PM Jim Martin <[email-masked]> wrote:

> Gentlepeople,
>         Usually, as the meeting comes to a close I send out a note to
> explain the details of the shutdown of the IETF Network. This is not that
> note.
>
>         Due to the IEEE meeting here next week, the IETF Network will
> continue to be active and in-use for another week, though the SSIDs in the
> meeting space will change as the last IETF meetings complete.  The
> “ietf-hotel” network will also continue to function through next week with
> the name unchanged. Ultimately the IETF Network will shutdown next Friday,
> November 16th.
>
>         We hope that those staying for IEEE will continue to enjoy using
> the network! If you’re still here next week, feel free to use the “IEEE802”
> wireless network with the username of “ieee” and a password of “ieee” (WPA2
> Enterprise).
>
>         Let me thank Cisco, Juniper, Ubiquiti and A10 again for their
> contributions of equipment, and True, NTT, and BKNIX for the Internet
> connections.
>

---

From: Jim Martin <[email-masked]>
Date: Thu, 8 Nov 2018 13:28:40 +0700

Andy,
	We’re leaving the IETF printers for the IEEE folks to use (before they get donated to a local non-profit), but it’s up to them if they want to offer the service.

	- Jim

> On Nov 8, 2018, at 1:19 PM, Andrew G. Malis <[email-masked]> wrote:
> 
> JIm,
> 
> On Thu, Nov 8, 2018 at 12:52 PM Jim Martin <[email-masked] <mailto:[email-masked]>> wrote:
> Gentlepeople,
>         Due to the IEEE meeting here next week, the IETF Network will continue to be active and in-use for another week, though the SSIDs in the meeting space will change as the last IETF meetings complete..  The “ietf-hotel” network will also continue to function through next week with the name unchanged. Ultimately the IETF Network will shutdown next Friday, November 16th.
> 
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/103all <https://www.ietf.org/mailman/listinfo/103all>
> -- 
> 103attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/103attendees

---

From: "Eric Vyncke (evyncke)" <[email-masked]>
Date: Thu, 8 Nov 2018 07:21:47 +0000

May I assumed that IEEE802 will be dual-stack?

And of course, thank you for the network at the IETF !

-éric (sorry I had to ask...)

On 08/11/2018, 12:52, "103all on behalf of Jim Martin" <[email-masked] on behalf of [email-masked]> wrote:

    Gentlepeople,

    

    	- Jim and the NOC Team

---

From: Con Reilly <[email-masked]>
Date: Thu, 8 Nov 2018 14:33:03 +0700

Slight correction on the “IEEE802” SSID credentials. For IEEE we use WPA2/PSK, not enterprise so there will not be a username. The password will be ieeeieee , all lowercase. 

Apologies for the miscommunication, and have a great weekend!

Con Reilly
Principal and Director of Engineering

Linespeed Events, LLC

Mobile: +1 (714) 833-7230
Email: [email-masked] <mailto:[email-masked]>

---

From: Jim Martin <[email-masked]>
Date: Thu, 8 Nov 2018 16:24:26 +0700

Eric,
	It’s actually exactly the same network underneath. When you log into “IEEE802” you’ll get exactly the same network as “IETF” was this week. You’re likely to even keep the same IP addresses you’ve been using this week :-)

	- Jim

> On Nov 8, 2018, at 2:21 PM, Eric Vyncke (evyncke) <[email-masked]> wrote:
>