Subject: [106attendees] RIPE Atlas project ambassador?

From: Sanjeev Gupta <[email-masked]>
Date: Fri, 22 Nov 2019 14:21:31 +0800

Hi,

Anyone from the Atlas project around?  Got homes for a couple of probes in
multi-homed Corporate networks.

-- 
Sanjeev Gupta
+65 98551208     http://www.linkedin.com/in/ghane

---

From: Robert Story <[email-masked]>
Date: Fri, 22 Nov 2019 01:28:26 -0500

On Fri 2019-11-22 14:21:31+0800 Sanjeev wrote:
> Anyone from the Atlas project around?  Got homes for a couple of
> probes in multi-homed Corporate networks.

If you aren't able to get a physical one, you might try virtual.

Anchors VMs are already available:

https://labs.ripe.net/Members/alun_davies/announcing-ripe-atlas-vm-anchors

Probe VMs are in testing, so keep checking back for when they are
available:

https://atlas.ripe.net/docs/software-probe/

Robert
RIPE Ambassador (with no physical probes left)

-- 
Robert Story <http://www.isi.edu/~rstory>
USC Information Sciences Institute <http://www.isi.edu/>