Subject: [106attendees] Opensource routing @ ietf meetup -- Monday Lunch

From: Lou Berger <[email-masked]>
Date: Sun, 17 Nov 2019 16:34:06 +0800

Hi,

We're continuing with the informal Open Source routing @ ietf meetup. 
Anyone interested in joining a "bring your own lunch" gathering of folks 
using/building open source routing code, please drop in to "Bras Basah" on 
*Monday* during lunch (noon). There is no agenda or slides. Please feel 
free to bring a topic that you'd like to discuss or just come and listen.

Cheers,

Lou

---

From: Alistair Woodman <[email-masked]>
Date: Mon, 18 Nov 2019 11:17:46 +0800

See you at noon if you are interested in discussing open source projects — bring your own food.

> On Nov 17, 2019, at 16:34, Lou Berger <[email-masked]> wrote:
> 
> Hi,
> 
> We're continuing with the informal Open Source routing @ ietf meetup. Anyone interested in joining a "bring your own lunch" gathering of folks using/building open source routing code, please drop in to "Bras Basah" on *Monday* during lunch (noon). There is no agenda or slides. Please feel free to bring a topic that you'd like to discuss or just come and listen.
> 
> Cheers,
> 
> Lou
> 
> 
> -- 
> 106attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/106attendees

---

From: Sanjeev Gupta <[email-masked]>
Date: Mon, 18 Nov 2019 12:10:19 +0800

Hi, which level is this on?