Subject: [106attendees] [available] Ticket to Social Event

From: "Grossman, Ethan A." <[email-masked]>
Date: Sun, 17 Nov 2019 08:44:09 +0000

Hi, I have a spare ticket for the social, for resale at face value ($US). 
Please email me to arrange.
Ethan.

-----Original Message-----
From: 106attendees <[email-masked]> On Behalf Of Justin Richer
Sent: Sunday, November 17, 2019 1:18 PM
To: [email-masked]
Subject: [106attendees] [wanted] Ticket to Social Event

Does anyone have a ticket to the social event on Tuesday evening that you are not planning to use? I would be glad to buy it off of you. Please reply off-list and we’ll sort details.

Thank you!

 — Justin
-- 
106attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/106attendees

---

From: Jaime Jiménez <[email-masked]>
Date: Sun, 17 Nov 2019 17:30:30 +0800

Hi,

thanks, I already got a reply about the ticket.
I believe however that Francesca was also looking for a ticket.

Ciao!

-- 
Jaime Jiménez

---

From: Olivier Gimenez <[email-masked]>
Date: Sun, 17 Nov 2019 10:34:26 +0000

Hi,

If you happen to have a ticket you will not use, I am also looking to buy one.

Thank you
Olivier

To view our privacy policy, including the types of personal information we collect, process and share, and the rights and options you have in this respect, see www.semtech.com/legal.