Subject: [112attendees] Gather not working for me. Can't get to HotRFC...

From: Robert Moskowitz <[email-masked]>
Date: Wed, 3 Nov 2021 11:23:22 -0400

:)

I just stop moving.  Can't follow the arrow.

---

From: Robert Moskowitz <[email-masked]>
Date: Wed, 3 Nov 2021 11:28:41 -0400

finally made it into the hotRFC area.

A real pain to get there.

-- 
Standard Robert Moskowitz
Owner
HTT Consulting
C:248-219-2059
F:248-968-2824
E:[email-masked]

There's no limit to what can be accomplished if it doesn't matter who 
gets the credit

---

From: "Aaron Falk" <[email-masked]>
Date: Wed, 03 Nov 2021 11:31:27 -0400

Use ‘g’ to walk through people and stuff.

--aaron

> -- 
> 112attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/112attendees

---

From: Robert Moskowitz <[email-masked]>
Date: Wed, 3 Nov 2021 11:32:53 -0400

And it still just sat there for the longest time.

On 11/3/21 11:31 AM, Aaron Falk wrote:
>     There's no limit to what can be accomplished if it doesn't matter
>     who gets the credit
>
>     -- 
>     <https://www.ietf.org/mailman/listinfo/112attendees>
>
>