Subject: [113attendees] Dealing with VAT

From: Pete Resnick <[email-masked]>
Date: Wed, 02 Feb 2022 11:59:11 -0600

Somewhat off-topic, but perhaps will help others similarly situated:

For the first time, I will have to deal with getting a VAT refund for 
myself. Assuming this is possible, does anybody have instructions/advice 
for getting this done for Austria as a US citizen, or more generally? 
I'm glad to create a wiki entry on the meetings page.

pr
-- 
Pete Resnick https://www.episteme.net/
All connections to the world are tenuous at best

---

From: "John Levine" <[email-masked]>
Date: 2 Feb 2022 20:26:01 -0500

It appears that Pete Resnick  <[email-masked]> said:
>myself.

VAT refunds are usually only for exported goods, not for hotels or meals.

https://www.bmf.gv.at/en/topics/customs/travellers/vat-refund.html

Businesses can credit VAT paid toward VAT due, but that's not the same as a refund.

R's,
John

---

From: Pete Resnick <[email-masked]>
Date: Thu, 03 Feb 2022 07:20:59 -0600

> https://www.bmf.gv.at/en/topics/customs/travellers/vat-refund.html

So not for IETF meeting fees either?

pr

---

From: "John Levine" <[email-masked]>
Date: 3 Feb 2022 12:55:44 -0500

>So not for IETF meeting fees either?

Every country has its own strange VAT rules, but I've never heard of meeting VAT
being refundable, only reclaimable if you have a local VAT account, which you
probably don't if your company isn't in the EU.

If you're asking about the remote fee for people who don't physically
visit the EU, in that case I have no idea.

R's,
John

PS: I figured this all out for the Canadian version of VAT, called GST, for which
I do have a local account.  But every country's VAT is a little different.

---

From: Dr Eberhard W Lisse <[email-masked]>
Date: Thu, 3 Feb 2022 20:27:56 +0200

John

In the EU VAT Is harmonized, and the document clearly states it is for
goods only, and only for those exported out of the EU by someone
resident outside of the EU.

And you are also quite right, within the EU Input VAT can be reconciled
against Output VAT.

el

On 2022-02-03 19:55 , John Levine wrote:
[...]
> Every country has its own strange VAT rules, but I've never heard of
> meeting VAT being refundable, only reclaimable if you have a local VAT
> account, which you probably don't if your company isn't in the EU.
> 
> PS: I figured this all out for the Canadian version of VAT, called
> GST, for which I do have a local account.  But every country's VAT is
> a little different.

-- 
Dr Eberhard W Lisse
Managing Director
Namibian Network Information Center (Pty) Ltd.
PO Box 8421 Bachbrecht 10007 Namibia
If this email is signed with GPG, Sect 20 Act No 4 of 2019 may apply

---

From: Jordi Palet Martínez <[email-masked]>
Date: Thu, 03 Feb 2022 19:32:54 +0100

In general, VAT (at least in the EU) means "Value Added Tax". While this is obvious, what it actually means is that it is a tax over the value of goods and services "used" in the country.

So, according to that, if you attend a conference in country "x", pay hotel, transport, meals, etc., etc., you can't get a refund.

You get a refund, under specific rules, if you take away some goods purchased in the country outside of that country (on outside of the EU in the case of an EU country).

In the case of remote attendance, the service *is provided* in the country, so same rule, you can't get it refunded.

A different question is, if you are an EU registered (EORI) "person" (natural or legal), you can compensate the VAT that you pay with the VAT that you collect from your customers. However, while this is very easy within a given country, it is not so easy across different countries, and for this reason *goods* (not services) purchased by a "person" from Spain, to a company in "Austria", will not get VAT charged in general (there are a few exceptions to avoid VAT fraud).
 
Regards,
Jordi
@jordipalet

El 3/2/22 18:56, "113attendees en nombre de John Levine" <[email-masked] en nombre de [email-masked]> escribió:

    R's,
    John

    -- 
    113attendees mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/113attendees

**********************************************
IPv4 is over
Are you ready for the new Internet ?
http://www.theipv6company.com
The IPv6 Company

This electronic message contains information which may be privileged or confidential. The information is intended to be for the exclusive use of the individual(s) named above and further non-explicilty authorized disclosure, copying, distribution or use of the contents of this information, even if partially, including attached files, is strictly prohibited and will be considered a criminal offense. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, even if partially, including attached files, is strictly prohibited, will be considered a criminal offense, so you must reply to the original sender to inform about this communication and delete it.