Subject: [113attendees] Pictures available somewhere?

From: Jan-Frederik Rieckers <[email-masked]>
Date: Thu, 31 Mar 2022 14:14:32 +0200

Hi,

during the Hackathon and the IETF meeting there were pictures taken by a 
photographer.
Are these pictures available somewhere?

(I'm especially interested in a picture of me during the hackathon)

Greetings

Janfred

-- 
E-Mail: [email-masked] | Fon: +49 30884299-339 | Fax: +49 30884299-370
Pronomen: er/sein | Pronouns: he/him
__________________________________________________________________________________

DFN - Deutsches Forschungsnetz | German National Research and Education 
Network
Verein zur Förderung eines Deutschen Forschungsnetzes e.V.
Alexanderplatz 1 | 10178 Berlin
www.dfn.de

Vorstand: Prof. Dr. Odej Kao (Vorsitzender) | Dr. Rainer Bockholt | 
Christian Zens
Geschäftsführung: Dr. Christian Grimm | Jochem Pattloch
VR AG Charlottenburg 7729B | USt.-ID. DE 1366/23822

---

From: Greg Wood <[email-masked]>
Date: Thu, 31 Mar 2022 11:01:36 -0400

Hello!

We will make a gallery of photos from the IETF 113 meeting and Hackathon available shortly and will share a link to that here.

Thanks,

-Greg

> On 31, Mar2022, at 08:14, Jan-Frederik Rieckers <[email-masked]> wrote:
> 
> Hi,
> 
> during the Hackathon and the IETF meeting there were pictures taken by a photographer.
> DFN - Deutsches Forschungsnetz | German National Research and Education Network
> Vorstand: Prof. Dr. Odej Kao (Vorsitzender) | Dr. Rainer Bockholt | Christian Zens
> 113attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/113attendees

--
Greg Wood
IETF LLC
+1-703-625-3917