Subject: [113attendees] Side Meeting on Wednesday - Event Streaming Open Network I-D

From: Emiliano Spinella <[email-masked]>
Date: Mon, 21 Mar 2022 13:17:21 +0100

Hello everyone,

For those interested, we will be having a side meeting to discuss the Event
Streaming Open Network I-D
<https://github.com/syndeno/draft-spinella-event-streaming-open-network>:

   - Wednesday 23rd 4pm
   - Grand Klimt Hall 3 (Mezzanine Level)

You can review the slides used at the dispatch meeting in this link:

https://datatracker.ietf.org/meeting/113/materials/slides-113-dispatch-event-streaming-open-network-00

Best regards,
Emiliano

-- 
_LEGAL NOTICE: The content of this email message, including the attached 
files, is confidential and is protected by article 18.3 of the Spanish 
Constitution, which guarantees the secrecy of communications. If you 
receive this message in error, please contact the sender to inform them of 
this fact, and do not broadcast its content or make copies.
_
_*** This 
message has been verified with removal tools for viruses and malicious 
content ***
_
_This legal notice has been automatically incorporated into 
the message.
_

*---------------------------------------------*
*AVISO 
LEGAL: El contenido de este mensaje de correo electrónico, incluidos los 
ficheros adjuntos, es confidencial y está protegido por el artículo 18.3 de 
la Constitución Española, que garantiza el secreto de las comunicaciones. 
Si usted recibe este mensaje por error, por favor póngase en contacto con 
el remitente para informarle de este hecho, y no difunda su contenido ni 
haga copias.
*
_*** Este mensaje ha sido verificado con herramientas de 
eliminación de virus y contenido malicioso ***
_
_Este aviso legal ha sido 
incorporado automáticamente al mensaje._

---

From: Cullen Jennings <[email-masked]>
Date: Tue, 22 Mar 2022 07:20:36 -0600

Will there be a meetecho link for this ?

> On Mar 21, 2022, at 6:17 AM, Emiliano Spinella <[email-masked]> wrote:
> 
> Hello everyone,
> 
> For those interested, we will be having a side meeting to discuss the Event Streaming Open Network I-D <https://github.com/syndeno/draft-spinella-event-streaming-open-network>:
> Wednesday 23rd 4pm
> Grand Klimt Hall 3 (Mezzanine Level)
>  <https://datatracker.ietf.org/meeting/113/materials/slides-113-dispatch-event-streaming-open-network-00>
> 
> Best regards,
> Emiliano

---

From: Emiliano Spinella <[email-masked]>
Date: Tue, 22 Mar 2022 14:35:30 +0100

Hi Cullen,

Unfortunately, Meetecho is not available for side meetings. I will set up a
bridge for the meeting and send it to the list. However, I am not confident
the audio will be good enough.

Best,
Emiliano

---

From: Emiliano Spinella <[email-masked]>
Date: Wed, 23 Mar 2022 14:45:54 +0100

Hello, I have managed to solve the audio issue. We will use the following
bridge for those joining on remote:

Video call link: https://meet.google.com/rxw-gpyq-edc
Or dial: ‪(ES) +34 876 50 68 56‬ PIN: ‪520 975 210‬#
More phone numbers: https://tel.meet/rxw-gpyq-edc?pin=2461085296310

Wednesday, March 23 · 4:00 pm CET

Best Regards,
Emiliano

On Tue, Mar 22, 2022 at 2:35 PM Emiliano Spinella <
[email-masked]> wrote:

> Hi Cullen,
>
> Unfortunately, Meetecho is not available for side meetings. I will set up
> a bridge for the meeting and send it to the list. However, I am not
> confident the audio will be good enough.
>
> Best,
> Emiliano
>
>