Subject: Re: [113attendees] Breaking news: IETF 113 will be after removal of virtually all CoVID measures

From: Alexandre Petrescu <[email-masked]>
Date: Fri, 11 Mar 2022 13:00:07 +0100

any news?

Le 16/02/2022 à 14:35, Scheffenegger, Richard a écrit :
> The austrian federal government has just anounced, that with 5th of
> March, virtually all restrictions and limitation in connection with
> CoVID will be lifted - except in sensitive areas (presumably Home of the
> Elderly, Hospitals).
>
> Free PCR testing will be continued until at least 31st of March,
> nevertheless.
>
> https://orf.at/stories/3247635/
>
> So, I guess no 5* Tourist Quarantine Hotel for free any more... :)
>
> Take care nevertheless!
>
> Richard
>

---

From: Alexander Mayrhofer <[email-masked]>
Date: Fri, 11 Mar 2022 13:25:48 +0100

https://www.austria.info/en/service-and-facts/coronavirus-information

tl;dr: FFP2 masks in public transport, museums, shops. 2G requirement in restaurants, clubs, but no mask required. Inbound travel requires 3G rule. Free testing ist still available to citizens, not sure about the status for visitors.

Best,
Alex

Von: 113attendees <[email-masked]> Im Auftrag von Alexandre Petrescu
Gesendet: Freitag, 11. März 2022 13:00
An: [email-masked]
Betreff: Re: [113attendees] Breaking news: IETF 113 will be after removal of virtually all CoVID measures

any news?

Take care nevertheless!

Richard

---

From: Marc Petit-Huguenin <[email-masked]>
Date: Fri, 11 Mar 2022 05:32:32 -0800

That's very bad news indeed.

-- 
Marc Petit-Huguenin
Email: [email-masked]
Blog: https://marc.petit-huguenin.org
Profile: https://www.linkedin.com/in/petithug

---

From: Greg Wood <[email-masked]>
Date: Fri, 11 Mar 2022 10:51:23 -0500

Hi,

As a reminder, the requirements and measures taken for the IETF 113 meeting include local rules applied to meetings. 

For example, masks (FFP2 or better) must be worn except when eating and drinking, including when speaking at a microphone during meeting sessions. 

The FAQ has further details:

https://www.ietf.org/how/meetings/113/faq/#participation

-Greg

> On 11, Mar2022, at 08:32, Marc Petit-Huguenin <[email-masked]> wrote:
> 
> 113attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/113attendees

--
Greg Wood
IETF LLC
+1-703-625-3917

---

From: Rohan Mahy <[email-masked]>
Date: Fri, 11 Mar 2022 14:15:50 +0100

For those who don't know the 2G/3G terms.
3G = vaccinated, recently recovered, or very recently tested
2G = vaccinated or recently recovered
2G+ (at least in Germany) = (boosted, recently vaccinated, or vaccinated +
tested) or recently recovered

See:

hope that helps,
-rohan

*Rohan Mahy  *l  Vice President Engineering, Architecture

Chat: @rohan_wire on Wire

Wire <https://wire.com/en/download/> - Secure team messaging.

*Zeta Project Germany GmbH  *l  Rosenthaler Straße 40,
<https://maps.google.com/?q=Rosenthaler+Stra%C3%9Fe+40,%C2%A0+10178+Berlin,%C2%A0+Germany&entry=gmail&source=g>10178
Berlin,
<https://maps.google.com/?q=Rosenthaler+Stra%C3%9Fe+40,%C2%A0+10178+Berlin,%C2%A0+Germany&entry=gmail&source=g>
Germany
<https://maps.google.com/?q=Rosenthaler+Stra%C3%9Fe+40,%C2%A0+10178+Berlin,%C2%A0+Germany&entry=gmail&source=g>

Geschäftsführer/Managing Director: Morten J. Broegger

HRB 149847 beim Handelsregister Charlottenburg, Berlin

VAT-ID DE288748675

On Fri, Mar 11, 2022 at 1:26 PM Alexander Mayrhofer <alexander.mayrhofer=
[email-masked]> wrote:

> tl;dr: FFP2 masks in public transport, museums, shops. 2G requirement in
> restaurants, clubs, but no mask required. Inbound travel requires 3G rule.
> Free testing ist still available to citizens, not sure about the status for
> visitors.
>
>
>
> Best,
>
> Alex
>
>
>
>
>
> *Von:* 113attendees <[email-masked]> *Im Auftrag von *Alexandre
> Petrescu
> *Gesendet:* Freitag, 11. März 2022 13:00
> *An:* [email-masked]
> *Betreff:* Re: [113attendees] Breaking news: IETF 113 will be after
> removal of virtually all CoVID measures
>
>
>
> any news?
>

---

From: Marc Petit-Huguenin <[email-masked]>
Date: Fri, 11 Mar 2022 09:04:34 -0800

Yes, I expect that.

My point is that now there is no possibility for me to go to a restaurant outside of the hotel.  Or a night club for that matter (in contrast see: https://www.dnalounge.com/backstage/log/2022/03/10.html)

Governments do not care if any of us, as individuals, live of die.  That's OK, I do not care one second about them either.  But we have to make decisions for our own well-being keeping in mind that these people do not have our individual best interest at heart.  I accept the fact that I am not going to any restaurant in Austria.  Masks no longer mandatory in other places where I will have to stay for extended periods of time (like a flight) is where I draw the line.  We'll see.

---

From: "Eric Vyncke (evyncke)" <[email-masked]>
Date: Fri, 11 Mar 2022 17:10:44 +0000

Thank you, Alex and Rohan, for the added information[1]

If interested to check the new cases comparison between weighted IETFers (per country), Austria, your own country, then you may have a look at https://ehealth.vyncke.org/ietf/

Regards

-éric

[1] with those rules and very bad Austrian numbers, I am not sure whether I will venture outside of the hotel... Let's hope that the Hilton has good wines and meals ;-)

From: 113attendees <[email-masked]> on behalf of Alexander Mayrhofer <alexander.mayrhofer=[email-masked]>
Date: Friday, 11 March 2022 at 13:26
To: Alexandre Petrescu <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: Re: [113attendees] Breaking news: IETF 113 will be after removal of virtually all CoVID measures

Best,
Alex

any news?

Take care nevertheless!

Richard

---

From: Dr Eberhard W Lisse <[email-masked]>
Date: Fri, 11 Mar 2022 21:50:31 +0200

Nobody will prevent you from wearing a mask.

The figures in the link don't look right to me, actually, but then I look at the Johns Hopkins University data set (almost) daily, and the rolling 7-D incidence is usually expressed per 100000 not a Million.

And, the rolling 7 Day incidence per 100000 is a reasonable indicator in places like Namibia where access to good healthcare is not universal.

But in EU countries the important issue currently is to prevent overloading the universal and good healthcare systems. Prevention (7 day incidence) is better in my considered view but no longer tolerated by the electorate.

Btw, bald allegations of government motivation (previous post) are not helpful.

el
On 11. Mar 2022, 19:11 +0200, Eric Vyncke (evyncke) <evyncke=[email-masked]>, wrote:
> Thank you, Alex and Rohan, for the added information[1] If interested to check the new cases comparison between weighted IETFers (per country), Austria, your own country, then you may have a look at https://ehealth.vyncke.org/ietf/ Regards -éric [1] with those rules and very bad Austrian numbers, I am not sure whether I will venture outside of the hotel... Let's hope that the Hilton has good wines and meals ;-)
[...]

---

From: Corine de Kater <[email-masked]>
Date: Fri, 11 Mar 2022 22:06:22 +0100

Hi everybody,

As far as I know, Vienna has tighter rules than the rest of Austria. FFP2 masks are still mandatory in most indoor public areas, including all shops and museums. At restaurants, bars, clubs and gyms, the "2-G" rule (vaccinated/recovered) applies. 
Additional information is available at:
https://www.wien.info/en/travel-info/corona-information/your-safe-stay-in-vienna-388282

Best, 
Corine de Kater

Von meinem iPhone gesendet

> Am 11.03.2022 um 20:52 schrieb Dr Eberhard W Lisse <[email-masked]>:
> 
>

---

From: Marc Petit-Huguenin <[email-masked]>
Date: Sat, 12 Mar 2022 06:46:52 -0800

TSA extends the travel mask mandate through April 18

https://www.npr.org/2022/03/10/1085739883/mask-mandate-planes-trains-ferries-tsa-cdc

---

From: "Scheffenegger, Richard" <[email-masked]>
Date: Sun, 13 Mar 2022 23:43:38 +0100

Sorry for the delayed respone, I have been busy, together with my
extended family, to mitigate the impact of recent events nearby (<600km
to the border) on a select few displaced but "lucky" individuals.

While I personally have prevented becoming infected so far (and having
been vaccinated more than sufficient times), my view is that people will
have to accept the fact that the virus will/has been become endemic.

It is outside the scope of any government to contain it, and fully
inside of the possibilty of those of us who can choose to travel, to
also prepare themselves - on an individual basis - to reduce personal
risk (getting vaccinated, wearing proper FFP2/N95 masks even if not
stipulated by local regulations).

As has been pointed out, despite the relatively high new (detected)
cases, the local health care system is coping with these levels - in
particular, ICU utilization by CoVID patients remains constant for the
last couple of weeks.

However, the most recent projections do show a slight uptick
https://www.sozialministerium.at/Informationen-zum-Coronavirus/COVID-Prognose-Konsortium-2022.html#maerz-2022
and having a massive influx from a country where vaccination or personal
mask wearing was never really an option, will certainly drive this in
the next few weeks..

After the IETF has concluded, the massive screening and testing regime
at no cost to any person in austria, will be reduced.

I would expect that the detected number of cases will then become much
more in-line with other western countries that have dramatically less
dense, and more costly (out of pocket) testing regimes.

In short: On my personal criticallity scale, Covid has been much
subdued, and other world events are dramatically more worrysome.

Best regards,
   Richard

---

From: Alexandre Petrescu <[email-masked]>
Date: Mon, 14 Mar 2022 09:55:47 +0100

Le 11/03/2022 à 20:50, Dr Eberhard W Lisse a écrit :
> The figures in the link don't look right to me, actually, but then I 
> look at the Johns Hopkins University data set (almost) daily, and the 
> rolling 7-D incidence is usually expressed per 100000 not a Million.
>
> And, the rolling 7 Day incidence per 100000 is a reasonable indicator 
> in places like Namibia where access to good healthcare is not universal.
>
> But in EU countries the important issue currently is to prevent 
> overloading the universal and good healthcare systems. Prevention (7 
> day incidence) is better in my considered view but no longer tolerated 
> by the electorate.
>
>

In line with the earlier poster's statement, I think it makes little 
sense to remove masks today and at the same time to state that the case 
numbers are increasing.  That's what makes me think, in accordance with 
idea emitted by poster, that government might not care.

Of course, it depends how it is formulated.

One can formulate it as a social revendication, or as mathematical 
fact.  I would care more about the latter, because that is where I could 
argue logically; it is also true that the social revendications are 
important as well, but I dont know how to approach it.

It is also not a matter of blaming.

It is a matter to say that me as an individual consider that the 
decision making process about masks where I live has probably someting 
incorrect in it.

It is also a matter of admitting that the decision making process 
follows what the individuals feel or want.

Alex

>
>
> el
> On 11. Mar 2022, 19:11 +0200, Eric Vyncke (evyncke) 
> <evyncke=[email-masked]>, wrote:
>
>     Thank you, Alex and Rohan, for the added information[1]If
>     interested to check the new cases comparison between weighted
>     IETFers (per country), Austria, your own country, then you may
>     have a look at https://ehealth.vyncke.org/ietf/Regards-éric[1]
>     with those rules and very bad Austrian numbers, I am not sure
>     whether I will venture outside of the hotel... Let's hope that the
>     Hilton has good wines and meals ;-)
>
> [...]
>

---

From: Alexandre Petrescu <[email-masked]>
Date: Mon, 14 Mar 2022 09:57:59 +0100

> subdued, and other world events are dramatically more worrysome.

Both should be considered simultaneously, I think.

One should be also ready for a third to arrive (famine ? hunger ? 
high-prices ?), or something else that one cant imagine at this time.

Alex