Subject: Re: [16ng] Solicit for fixed/nomadic deployment examples in Montreal

From: Behcet Sarikaya <[email-masked]>
Date: Wed, 21 Jun 2006 10:25:13 -0700 (PDT)

Hi Max,
  This could be OK.
Shouldn't we solicit this from the operator community as they will be making the real deployments?

Regards,

Behcet

----- Original Message ----
From: "Riegel, Maximilian" <[email-masked]>
To: Soohong Daniel Park <[email-masked]>
Cc: [email-masked]
Sent: Wednesday, June 21, 2006 11:05:34 AM
Subject: RE: [16ng] Solicit for fixed/nomadic deployment examples in Montreal

Daniel,

I have a couple of slides showing how 16e may be integrated with DSL
systems.
I will put together a small presentation on fixed/nomadic deployment
examples.

Bye
Max

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] On Behalf Of Soohong Daniel
Park
Sent: Wednesday, June 21, 2006 3:39 PM
To: [email-masked]
Subject: [16ng] Solicit for fixed/nomadic deployment examples in
Montreal

Folks,

As you can see in the agenda, we will have
a slot for the 16e deployment wrt WiBro.
Along with that, chairs are thinking of having
other deployment examples as wide as
possible at upcoming 16ng meeting. For
example, fixed and nomadic deployments.

Please let me know if you are willing to bring
the 16 deployment examples. No draft is 
required this time. Also, a couple of slides 
are pretty much enough for folks to sense
how 16 is under deployment around us.

Otherwise, we will may focus on mobility
deployment example based on 16e at this
meeting.

The relevant 16ng deliverable is as follows:

- Produce "IP deployment over IEEE 802.16 
Networks" to illustrate the IP deployment 
scenarios including IP CS and Ethernet CS 
considerations over IEEE 802.16 networks 
based on the WiMAX and WiBro. [Informational RFC]

Thanks in advance.

Daniel (Soohong Daniel Park)
Mobile Convergence Laboratory, SAMSUNG Electronics.
_______________________________________________
16ng mailing list
[email-masked]
http://eeca16.sogang.ac.kr/mailman/listinfo/16ng

_______________________________________________
16ng mailing list
[email-masked]
http://eeca16.sogang.ac.kr/mailman/listinfo/16ng

---

From: "Riegel, Maximilian" <[email-masked]>
Date: Wed, 21 Jun 2006 23:14:14 +0200

Contributions from operators on fixed/nomadic deployments are welcome.
It would be very interesting to see what operators are expecting from
fixed/nomadic deployments. I offered a couple of slides to make sure
that there is at least some basic information available about the
fixed/nomadic deployment model.
 
Thanks Behcet.
Bye
Max

________________________________

From: Behcet Sarikaya [mailto:[email-masked]] 
Sent: Wednesday, June 21, 2006 7:25 PM
To: Riegel, Maximilian; Soohong Daniel Park
Cc: [email-masked]
Subject: Re: [16ng] Solicit for fixed/nomadic deployment examples in
Montreal

Hi Max,
  This could be OK.
Shouldn't we solicit this from the operator community as they will be
making the real deployments?

Regards,

Behcet

----- Original Message ----
From: "Riegel, Maximilian" <[email-masked]>
To: Soohong Daniel Park <[email-masked]>
Cc: [email-masked]
Sent: Wednesday, June 21, 2006 11:05:34 AM
Subject: RE: [16ng] Solicit for fixed/nomadic deployment examples in
Montreal

Daniel,

Bye
Max

-----Original Message-----

Folks,

Thanks in advance.