Subject: [3gpp-ietf-coord] 3GPP/IETF Coordination Meeting - Input Slides

From: Georg Mayer <[email-masked]>
Date: Wed, 14 Mar 2018 10:56:06 +0100

Hello,

please find attached my input slides for tomorrows call.

Cheers,
Georg

-- 
Georg Mayer
3GPP CT Chairman
HUAWEI Technologies
Mobile: +43 699 1900 5758

---

From: Erik Guttman <[email-masked]>
Date: Wed, 14 Mar 2018 11:22:00 +0100

Hi Georg,

LGTM. I won't be able to attend the call.

best regards,
Erik

> On 14. Mar 2018, at 10:56, Georg Mayer <[email-masked]> wrote:
> 
> Hello,
> 
> <IETF 3GPP Coordination March 2018.ppt>_______________________________________________
> 3gpp-ietf-coord mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/3gpp-ietf-coord

---

From: Christer Holmberg <[email-masked]>
Date: Wed, 14 Mar 2018 10:36:50 +0000

Hi Georg,

The slides say:

draft-schwarz-mmusic-t140-usage-data-channel: Dependency removed (slide 2)
draft-schwarz-mmusic-bfcp-usage-data-channel: Draft needed due to FCC
requirement (slide 4)

I think it is the other way around: the BFCF dependency was removed, but
the T140 dependency is needed due to FCC requirements.

Regards,

Christer

On 14/03/18 11:56, "3gpp-ietf-coord on behalf of Georg Mayer"
<[email-masked] on behalf of [email-masked]>

---

From: Georg Mayer <[email-masked]>
Date: Wed, 14 Mar 2018 12:43:08 +0100

Hi Christer,

you are right (I never doubted that). Thanks for the input - I'll update
the slides after tomorrows call.

Cheers,
Georg