Subject: [3gpp-ietf-coord] Webex for 3GPP IETF coordiantion at IETF 105

From: Magnus Westerlund <[email-masked]>
Date: Sat, 20 Jul 2019 16:16:10 +0000

Hi,

Here is the Webex meeting details and I have requested a conference
phoen to connect the room into this meeting. 

3GPP-IETF Coordination
Hosted by Transport Area

Monday, Jul 22, 2019 12:00 pm | 1 hour 30 minutes | (UTC-06:00) Central
Time (US & Canada)
Meeting number: 644 612 016
Password: XEaHMibF

https://ietf.webex.com/ietf/j.php?MTID=m42502a09a55f29a43a3dbdb76798c4b2

Join by phone
1-650-479-3208 Call-in toll number (US/Canada)
Access code: 644 612 016

Cheers

Magnus Westerlund 

----------------------------------------------------------------------
Network Architecture & Protocols, Ericsson Research
----------------------------------------------------------------------
Ericsson AB                 | Phone  +46 10 7148287
Torshamnsgatan 23           | Mobile +46 73 0949079
SE-164 80 Stockholm, Sweden | mailto: [email-masked]
----------------------------------------------------------------------

---

From: <[email-masked]>
Date: Sat, 20 Jul 2019 17:56:18 +0000

Merci 😊

Envoyé depuis mon téléphone Orange

-------- Message original --------
Objet : [3gpp-ietf-coord] Webex for 3GPP IETF coordiantion at IETF 105
De : Magnus Westerlund
À : [email-masked]
Cc :

Hi,

3GPP-IETF Coordination
Hosted by Transport Area

Join by phone

Cheers

Magnus Westerlund

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Gonzalo Camarillo <[email-masked]>
Date: Mon, 22 Jul 2019 16:07:24 +0000

We are getting an "invalid meeting number" error message :-(

Gonzalo

---

From: Christer Holmberg <[email-masked]>
Date: Mon, 22 Jul 2019 16:10:31 +0000

Please let the remotes know when the webex meeting is supposed to be up and running, because I cannot join. It says that the meeting hasn't started.

Thanks!

Regards,

Christer

-----Alkuperäinen viesti-----
Lähettäjä: 3gpp-ietf-coord <[email-masked]> Puolesta Gonzalo Camarillo
Lähetetty: maanantai 22. heinäkuuta 2019 19.07
Vastaanottaja: Magnus Westerlund <[email-masked]>; [email-masked]
Aihe: Re: [3gpp-ietf-coord] Webex for 3GPP IETF coordiantion at IETF 105

Gonzalo

On 20-Jul-19 12:16, Magnus Westerlund wrote:
> Monday, Jul 22, 2019 12:00 pm | 1 hour 30 minutes | (UTC-06:00) 
> Central Time (US & Canada) Meeting number: 644 612 016
> Password: XEaHMibF
> 
> 1-650-479-3208 Call-in toll number (US/Canada) Access code: 644 612 
> 016
> 
>  
> Cheers
> 
> Magnus Westerlund
> 
> 

_______________________________________________
3gpp-ietf-coord mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/3gpp-ietf-coord

---

From: <[email-masked]>
Date: Mon, 22 Jul 2019 17:12:33 +0000

Thanks to all of you for this meeting.

As I said, I was disconnect during the last part, so I rely on Martin to provide me with a sum-up of the discussion on QCI-DSCP mapping and DoH.

Regards,

Lionel

> -----Message d'origine-----
> De : 3gpp-ietf-coord [mailto:[email-masked]] De la part
> de Christer Holmberg
> Envoyé : lundi 22 juillet 2019 18:11
> À : Gonzalo Camarillo; Magnus Westerlund; [email-masked]
> Objet : Re: [3gpp-ietf-coord] Webex for 3GPP IETF coordiantion at IETF 105
> 
> Please let the remotes know when the webex meeting is supposed to be up
> and running, because I cannot join. It says that the meeting hasn't started.
> 
> Thanks!
> 
> Regards,
> 
> Christer
> 
> https://ietf.webex.com/ietf/j.php?MTID=m42502a09a55f29a43a3dbdb7679
> 8c4
> > b2
> >
> > Join by phone

---

From: Gonzalo Camarillo <[email-masked]>
Date: Mon, 22 Jul 2019 17:15:54 +0000

Hi Lionel,

a quick summary: on the first topic, Suresh and Martin are going to write something about it being not useful for carriers. On the second topic, please pay attention to tomorrow's BoF.

Cheers,

Gonzalo

> -----Original Message-----
> From: 3gpp-ietf-coord <[email-masked]> On Behalf Of
> [email-masked]
> Sent: Monday, July 22, 2019 13:13
> To: Christer Holmberg <[email-masked]>; Gonzalo Camarillo
> <[email-masked]>; Magnus Westerlund
> <[email-masked]>; [email-masked]
> Subject: Re: [3gpp-ietf-coord] Webex for 3GPP IETF coordiantion at IETF 105
> 
> As I said, I was disconnect during the last part, so I rely on Martin to provide me
> with a sum-up of the discussion on QCI-DSCP mapping and DoH.
> 
> Regards,
> 
> Lionel
> 
> > De : 3gpp-ietf-coord [mailto:[email-masked]] De la
> > part de Christer Holmberg Envoyé : lundi 22 juillet 2019 18:11 À :
> > Gonzalo Camarillo; Magnus Westerlund; [email-masked] Objet :
> > Re: [3gpp-ietf-coord] Webex for 3GPP IETF coordiantion at IETF 105
> >
> > Please let the remotes know when the webex meeting is supposed to be
> > up and running, because I cannot join. It says that the meeting hasn't started.
> >
> > Thanks!
> >
> > Regards,
> >
> > Christer
> >
> > > --------------------------------------------------------------------
> > > -- Network Architecture & Protocols, Ericsson Research
> _________________________________________________________________
> ________________________________________________________
> 
> Ce message et ses pieces jointes peuvent contenir des informations
> confidentielles ou privilegiees et ne doivent donc pas etre diffuses, exploites ou
> copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le
> signaler a l'expediteur et le detruire ainsi que les pieces jointes. Les messages
> electroniques etant susceptibles d'alteration, Orange decline toute
> responsabilite si ce message a ete altere, deforme ou falsifie. Merci.
> 
> This message and its attachments may contain confidential or privileged
> information that may be protected by law; they should not be distributed, used
> or copied without authorisation.