Subject: [3gpp-ietf-coord] Fwd: [tsvwg] [QCI-Diffserv] Side meeting at the IETF Montreal - call for agenda items

From: "DOLLY, MARTIN C" <[email-masked]>
Date: Tue, 23 Jul 2019 16:38:08 +0000

Greetings

In light of yesterday’s agreements on a way forward, does this meeting make sense?

Thank you

Martin C. Dolly
Lead Member of Technical Staff
Government & Services Standards
AT&T
Cell: +1.609.903.3360<tel:+1.609.903.3360>
Email: [email-masked]<mailto:[email-masked]>

Begin forwarded message:

From: "Jerome Henry (jerhenry)" <[email-masked]<mailto:[email-masked]>>
Date: July 23, 2019 at 5:42:51 AM GMT-4
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [tsvwg] [QCI-Diffserv] Side meeting at the IETF Montreal - call for agenda items

Dear all,
In order to allow to reduce session conflicts, we moved this meeting to Wednesday, 10:00 - 11:45, still in room C2 (21st floor).
I know it still conflict with other sessions of great interest, but this slot seems to be the one that offers least friction.

Looking forward to your input!

Jerome

On 7/2/19, 9:10 AM, "Jerome Henry (jerhenry)" <[email-masked]<mailto:[email-masked]>> wrote:

   Dear all,

   With the release of the meeting agenda we are now able to book side meetings.

    A number of people have contacted me about meeting in Montreal, and that they wouldn’t be available before Tuesday, but would want to meet before our tsvwg slot on Thursday.  Conveniently, Tuesday morning is reserved for side meetings.  I propose we take advantage of this from 8:30 - 9:45 (yes, this stops right on time for the 1st session) in room C2 (21st floor).

   In this meeting, we would discuss https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_doc_draft-2Dhenry-2Dtsvwg-2Ddiffserv-2Dto-2Dqci_&d=DwIGaQ&c=LFYZ-o9_HUMeMTSQicvjIg&r=G9v8uCSSQhCmpw7ItG0r2g&m=6VupxqcNwlApz6fXbjud6T60EJkPhDbLRH13pIdyHHg&s=AKoeaeooP-uk9onbBdfZvkJebFkqY2opou2ReBSSU4s&e= and whether IETF should (or not) build recommendations for traffic traversing these two domains. Of course, this is what I think our current conversation is at, but please chime in if you would like to add to, or modify the agenda. Our ambition is to have a common understanding by the tsvwg Thursday slot.

   Jerome

   Ps: reminder: side meetings are not “official” anything.  Just a gathering of people with a common interest.  However, the meeting will run under the IPR rules of the IETF, regardless.  All are invited.

---

From: Subir <[email-masked]>
Date: Tue, 23 Jul 2019 16:15:05 -0400

Martin,
I agree with you. May be Magnus or Gonzalo can suggest. 

Subir 

Sent from my iPhone

> On Jul 23, 2019, at 12:38 PM, DOLLY, MARTIN C <[email-masked]> wrote:
> 
> Greetings
> 
> Cell: +1.609.903.3360
> Email: [email-masked]
>> From: "Jerome Henry (jerhenry)" <[email-masked]>
>> To: "[email-masked]" <[email-masked]>
>> On 7/2/19, 9:10 AM, "Jerome Henry (jerhenry)" <[email-masked]> wrote:
>> 
>>    Dear all,
>> 
> _______________________________________________
> 3gpp-ietf-coord mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/3gpp-ietf-coord

---

From: Gonzalo Camarillo <[email-masked]>
Date: Wed, 24 Jul 2019 12:55:13 +0000

Hi,

it is really up to you whether or not you want to attend any official or unofficial meeting during the IETF.

Cheers,

Gonzalo

From: Subir <[email-masked]>
Sent: Tuesday, July 23, 2019 16:15
To: DOLLY, MARTIN C <[email-masked]>
Cc: [email-masked]; [email-masked]; Gonzalo Camarillo <[email-masked]>; Magnus Westerlund <[email-masked]>
Subject: Re: [3gpp-ietf-coord] Fwd: [tsvwg] [QCI-Diffserv] Side meeting at the IETF Montreal - call for agenda items

Martin,

Subir
Sent from my iPhone

On Jul 23, 2019, at 12:38 PM, DOLLY, MARTIN C <[email-masked]<mailto:[email-masked]>> wrote:
Greetings

Thank you
Martin C. Dolly

Begin forwarded message:

Jerome

   Dear all,

   Jerome

_______________________________________________
3gpp-ietf-coord mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/3gpp-ietf-coord