Subject: [3gv6] apply to add to the emaillist jiangtao from zte

From: [email-masked]
Date: Tue, 24 Nov 2009 11:29:51 +0800

--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail is solely property of the sender's organization. This mail communication is confidential. Recipients named above are obligated to maintain secrecy and are not permitted to disclose the contents of this communication to others.
This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you have received this email in error please notify the originator of the message. Any views expressed in this message are those of the individual sender.
This message has been scanned for viruses and Spam by ZTE Anti-Spam system.

---

From: Jari Arkko <[email-masked]>
Date: Tue, 24 Nov 2009 12:33:34 +0200

You have been added to the list.

Other people can be added here (you can do it on your own): 
https://www.ietf.org/mailman/listinfo/3gv6

Jari