Subject: [3gv6] Webex for 3GPP/IETF meetings

From: Fred Baker <[email-masked]>
Date: Mon, 22 Feb 2010 19:12:45 -0600

I have set up webex for the meeting 1-2 March. I'm presuming we can  
feed the audio in the room into a telephone or its equivalent. This is  
per ChinaMobile's request. Yes, if I had had my wits about me I would  
have set up a single meeting recurring on two days rather than two  
separate meetings. Fire me :-)

http://www.ipinc.net/IPv4.GIF

Begin forwarded message:

> From: Frederick Baker <[email-masked]>
> Date: February 22, 2010 6:58:07 PM CST
> To: [email-masked]
> Subject: (Forward to attendees) Meeting invitation: 3GPP/IETF Meeting
> Reply-To: [email-masked]
>
> **** You can forward this email invitation to attendees ****
>
> Hello ,
>
> Frederick Baker invites you to attend this online meeting.
>
> Topic: 3GPP/IETF Meeting
> Date: Monday, March 1, 2010
> Time: 8:00 am, Pacific Standard Time (San Francisco, GMT-08:00)
> Meeting Number: 200 246 233
> Meeting Password: ipv6
>
>
> -------------------------------------------------------
> To join the online meeting (Now from iPhones too!)
> -------------------------------------------------------
> 1. Go to https://ciscosales.webex.com/ciscosales/j.php?ED=134872227&UID=0&PW=NM2Y1M2I5ODdl&RT=MiM0
> 2. Enter your name and email address.
> 3. Enter the meeting password: ipv6
> 4. Click "Join Now".
>
> To view in other time zones or languages, please click the link:
> https://ciscosales.webex.com/ciscosales/j.php?ED=134872227&UID=0&PW=NM2Y1M2I5ODdl&ORT=MiM0
>
> ----------------------------------------------------------------
> ALERT:Toll-Free Dial Restrictions for (408) and (919) Area Codes
> ----------------------------------------------------------------
>
> The affected toll free numbers are: (866) 432-9903 for the San Jose/ 
> Milpitas area and (866) 349-3520 for the RTP area.
>
> Please dial the local access number for your area from the list below:
> - San Jose/Milpitas (408) area: 525-6800
> - RTP (919) area: 392-3330
>
> -------------------------------------------------------
> To join the teleconference only
> -------------------------------------------------------
> 1. Dial into Cisco WebEx (view all Global Access Numbers at
> http://cisco.com/en/US/about/doing_business/conferencing/index.html
> 2. Follow the prompts to enter the Meeting Number (listed above) or  
> Access Code followed by the # sign.
>
> San Jose, CA: +1.408.525.6800 RTP: +1.919.392.3330
>
> US/Canada: +1.866.432.9903 United Kingdom: +44.20.8824.0117
>
> India: +91.80.4350.1111 Germany: +49.619.6773.9002
>
> Japan: +81.3.5763.9394 China: +86.10.8515.5666
>
> -------------------------------------------------------
> For assistance
> -------------------------------------------------------
> 1. Go to https://ciscosales.webex.com/ciscosales/mc
> 2. On the left navigation bar, click "Support".
>
> You can contact me at:
> [email-masked]
> 1-408-526 4257
>
> To add this meeting to your calendar program (for example Microsoft  
> Outlook), click this link:
> https://ciscosales.webex.com/ciscosales/j.php?ED=134872227&UID=0&ICS=MI&LD=1&RD=2&ST=1&SHA2=4f4db-nYg8eqxlKo0uaOjLKpmcglTgDTDyjt-A4PFPE=&RT=MiM0
>
> The playback of UCF (Universal Communications Format) rich media  
> files requires appropriate players. To view this type of rich media  
> files in the meeting, please check whether you have the players  
> installed on your computer by going to https://ciscosales.webex.com/ciscosales/systemdiagnosis.php
>
> Sign up for a free trial of WebEx
> http://www.webex.com/go/mcemfreetrial
>
> http://www.webex.com
>
>
>
> IMPORTANT NOTICE: This WebEx service includes a feature that allows  
> audio and any documents and other materials exchanged or viewed  
> during the session to be recorded. By joining this session, you  
> automatically consent to such recordings. If you do not consent to  
> the recording, do not join the session.

> From: Frederick Baker <[email-masked]>
> Date: February 22, 2010 7:03:57 PM CST
> To: [email-masked]
> Subject: (Forward to attendees) Meeting invitation: 3GPP/IETF
> Reply-To: [email-masked]
>
> **** You can forward this email invitation to attendees ****
>
> Hello ,
>
> Frederick Baker invites you to attend this online meeting.
>
> Topic: 3GPP/IETF
> Date: Tuesday, March 2, 2010
> Time: 8:00 am, Pacific Standard Time (San Francisco, GMT-08:00)
> Meeting Number: 204 732 565
> Meeting Password: ipv6
>
>
> -------------------------------------------------------
> To join the online meeting (Now from iPhones too!)
> -------------------------------------------------------
> 1. Go to https://ciscosales.webex.com/ciscosales/j.php?ED=134872807&UID=0&PW=NMzk0NzU1ZTU2&RT=MiM0
> 2. Enter your name and email address.
> 3. Enter the meeting password: ipv6
> 4. Click "Join Now".
>
> To view in other time zones or languages, please click the link:
> https://ciscosales.webex.com/ciscosales/j.php?ED=134872807&UID=0&PW=NMzk0NzU1ZTU2&ORT=MiM0
>
> ----------------------------------------------------------------
> ALERT:Toll-Free Dial Restrictions for (408) and (919) Area Codes
> ----------------------------------------------------------------
>
> The affected toll free numbers are: (866) 432-9903 for the San Jose/ 
> Milpitas area and (866) 349-3520 for the RTP area.
>
> Please dial the local access number for your area from the list below:
> - San Jose/Milpitas (408) area: 525-6800
> - RTP (919) area: 392-3330
>
> -------------------------------------------------------
> To join the teleconference only
> -------------------------------------------------------
> 1. Dial into Cisco WebEx (view all Global Access Numbers at
> http://cisco.com/en/US/about/doing_business/conferencing/index.html
> 2. Follow the prompts to enter the Meeting Number (listed above) or  
> Access Code followed by the # sign.
>
> San Jose, CA: +1.408.525.6800 RTP: +1.919.392.3330
>
> US/Canada: +1.866.432.9903 United Kingdom: +44.20.8824.0117
>
> India: +91.80.4350.1111 Germany: +49.619.6773.9002
>
> Japan: +81.3.5763.9394 China: +86.10.8515.5666
>
> -------------------------------------------------------
> For assistance
> -------------------------------------------------------
> 1. Go to https://ciscosales.webex.com/ciscosales/mc
> 2. On the left navigation bar, click "Support".
>
> You can contact me at:
> [email-masked]
> 1-408-526 4257
>
> To add this meeting to your calendar program (for example Microsoft  
> Outlook), click this link:
> https://ciscosales.webex.com/ciscosales/j.php?ED=134872807&UID=0&ICS=MI&LD=1&RD=2&ST=1&SHA2=xT1nMKMg28EkJSKaSNuF1GttcMHsjYEYLq/QSfQL5SI=&RT=MiM0
>
> The playback of UCF (Universal Communications Format) rich media  
> files requires appropriate players. To view this type of rich media  
> files in the meeting, please check whether you have the players  
> installed on your computer by going to https://ciscosales.webex.com/ciscosales/systemdiagnosis.php
>
> Sign up for a free trial of WebEx
> http://www.webex.com/go/mcemfreetrial
>
> http://www.webex.com
>
>
>
> IMPORTANT NOTICE: This WebEx service includes a feature that allows  
> audio and any documents and other materials exchanged or viewed  
> during the session to be recorded. By joining this session, you  
> automatically consent to such recordings. If you do not consent to  
> the recording, do not join the session.

http://www.ipinc.net/IPv4.GIF

---

From: Hui Deng <[email-masked]>
Date: Tue, 23 Feb 2010 23:20:35 +0800

Thanks Fred, until today, I haven't received the visa to US, it has
been suddenly checked.
anyhow in case other people can't make it like me.

thanks again

-Hui

2010/2/23 Fred Baker <[email-masked]>:
> I have set up webex for the meeting 1-2 March. I'm presuming we can feed the
> audio in the room into a telephone or its equivalent. This is per
> ChinaMobile's request. Yes, if I had had my wits about me I would have set
> up a single meeting recurring on two days rather than two separate meetings.
> Fire me :-)
>
>
>
>
>> 1. Go to
>> https://ciscosales.webex.com/ciscosales/j.php?ED=134872227&UID=0&PW=NM2Y1M2I5ODdl&RT=MiM0
>> The affected toll free numbers are: (866) 432-9903 for the San
>> Jose/Milpitas area and (866) 349-3520 for the RTP area.
>>
>> 2. Follow the prompts to enter the Meeting Number (listed above) or Access
>> Code followed by the # sign.
>>
>> The playback of UCF (Universal Communications Format) rich media files
>> requires appropriate players. To view this type of rich media files in the
>> meeting, please check whether you have the players installed on your
>> computer by going to
>> https://ciscosales.webex.com/ciscosales/systemdiagnosis.php
>>
>> IMPORTANT NOTICE: This WebEx service includes a feature that allows audio
>> and any documents and other materials exchanged or viewed during the session
>> to be recorded. By joining this session, you automatically consent to such
>> recordings. If you do not consent to the recording, do not join the session.
>
>
>> 1. Go to
>> https://ciscosales.webex.com/ciscosales/j.php?ED=134872807&UID=0&PW=NMzk0NzU1ZTU2&RT=MiM0
>> The affected toll free numbers are: (866) 432-9903 for the San
>> Jose/Milpitas area and (866) 349-3520 for the RTP area.
>>
>> 2. Follow the prompts to enter the Meeting Number (listed above) or Access
>> Code followed by the # sign.
>>
>> The playback of UCF (Universal Communications Format) rich media files
>> requires appropriate players. To view this type of rich media files in the
>> meeting, please check whether you have the players installed on your
>> computer by going to
>> https://ciscosales.webex.com/ciscosales/systemdiagnosis.php
>>
>> IMPORTANT NOTICE: This WebEx service includes a feature that allows audio
>> and any documents and other materials exchanged or viewed during the session
>> to be recorded. By joining this session, you automatically consent to such
>> recordings. If you do not consent to the recording, do not join the session.
>
> _______________________________________________
> 3gv6 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/3gv6
>
>

---

From: Hui Deng <[email-masked]>
Date: Fri, 26 Feb 2010 14:22:46 +0800

Thanks US Embassy, give me the VISA in the last minute,
packing and leave

-Hui

---

From: Fred Baker <[email-masked]>
Date: Fri, 26 Feb 2010 04:44:50 -0500

See you there...

On Feb 26, 2010, at 1:22 AM, Hui Deng wrote:

>>>> Meeting
>>>> files
>>>> files