Subject: [3gv6] draft-wing-behave-v4app-v6server-01

From: "Dan Wing" <[email-masked]>
Date: Thu, 11 Feb 2010 21:08:28 -0800

Fred, Balazs, and 3Gv6:

We would like an agenda slot to present draft-wing-behave-v4app-v6server-01 at
the 3gpp/IETF meeting in San Francisco, if the San Francisco meeting is
discussing IPv4-to-IPv6 host-based translation.

http://tools.ietf.org/html/draft-wing-behave-v4app-v6server-01

Thanks,
-d

---

From: Fred Baker <[email-masked]>
Date: Thu, 11 Feb 2010 21:49:58 -0800

We have another for you...

> http://tools.ietf.org/html/draft-wing-behave-v4app-v6server-01

http://www.ipinc.net/IPv4.GIF

---

From: Maurice Pope <[email-masked]>
Date: Fri, 12 Feb 2010 09:46:10 +0100

On the FTP server as IPW100015.zip