Subject: [5gangip] To me, IPv6, is like working with Windows 8

From: Alexey Eromenko <[email-masked]>
Date: Wed, 16 Dec 2015 09:55:56 +0200

technically everything works, but totally unusable.
Requires re-format on spot.

Same for IPv6; technically everything works, but totally unusable..
This is why I invented IP-FF
I want to make IP usable again. Not only for end-users (whom use DNS),
but also technicians.

-- 
-Alexey Eromenko "Technologov"

---

From: Alexey Eromenko <[email-masked]>
Date: Wed, 16 Dec 2015 09:59:44 +0200

...and in my opinion, it is never late to replace Windows 8.

(I'm working on Transition Plan to IPFF, which includes advanced NAT,
similar to DNS64.)