Subject: Re: [5gangip] Side Meeting APPROVED with remote access

From: Behcet Sarikaya <[email-masked]>
Date: Mon, 28 Mar 2016 13:19:53 -0500

On Wed, Mar 23, 2016 at 9:24 AM, Ingemar Johansson S
<[email-masked]> wrote:
> Hi
>
> Will there be any possibility to participate remotely ?

Yes, today we have been informed that we are going to have meetecho
connection at the meeting.

Regards
>
> Regards
> Ingemar Johansson
>
>> -----Original Message-----
>> From: Behcet Sarikaya [mailto:[email-masked]]
>> Sent: den 22 mars 2016 19:44
>> To: [email-masked]
>> Subject: [5gangip] Side Meeting APPROVED
>>
>> Hi all,
>>
>> Our side meeting request has been approved as follows:
>>
>> Meeting Name: 5Gangip
>> Assigned Room: Quebracho B
>> Assigned Date: 04/05/2016
>> Assigned Start Time: 12:45:00
>> Assigned End Time: 13:45:00
>>
>> So we are meeting on Tuesday lunchtime starting at 12:45 (not at 11:45 as we
>> previously said) at room Quebracho B.
>>
>> Please mark your calendars and be there!
>> We will announce the agenda next week when Dirk comes back.
>>
>> Thanks to Brian Haberman for approving our request.
>>
>> I hope many of you will be able to make it to BsAs.
>>
>> Regards,
>>
>> Behcet
>>
>

---

From: Dirk Kutscher <[email-masked]>
Date: Mon, 28 Mar 2016 19:04:55 +0000

Hello,

do we have an agenda yet?

Best regards,
Dirk

> From: 5gangip [mailto:[email-masked]] On Behalf Of Behcet Sarikaya
> Sent: Montag, 28. März 2016 20:20
> To: Ingemar Johansson S
> Cc: [email-masked]
> Subject: Re: [5gangip] Side Meeting APPROVED with remote access
> 
> >> So we are meeting on Tuesday lunchtime starting at 12:45 (not at
> >> 11:45 as we previously said) at room Quebracho B.
> >>
> _______________________________________________
> 5gangip mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/5gangip

---

From: <[email-masked]>
Date: Wed, 30 Mar 2016 18:25:34 +0200

Dear all,
We have set up a tentative agenda for our lunch bar BoF next week and are eager to get confirmation on your contributions/attendance.
We would like to have plenty of time for discussion, so what do you think of the following proposal:

Gaps in IP transport network for 5G (Jie, Huawei)  5 min

Discussion on "5G -- It's the network, stupid" (Dirk, NEC) 5min

5G Core concepts (Marco, NEC + Dirk, DT) 5min

5G Architectures Overview (Behcet+Dirk) 5min

Q&A on next steps (all) 40 min

Comments welcome!
Thanks and see you there!

Best Regards
Behcet&Dirk 

-----Original Message-----
From: 5gangip [mailto:[email-masked]] On Behalf Of Dirk Kutscher
Sent: Montag, 28. März 2016 21:05
To: [email-masked]; Ingemar Johansson S
Cc: [email-masked]
Subject: Re: [5gangip] Side Meeting APPROVED with remote access

Hello,

Best regards,
Dirk

---

From: Bill Gage <[email-masked]>
Date: Wed, 30 Mar 2016 16:34:49 +0000

Keeping in mind, of course, that there is no agreed "5G architecture" yet ;)

Cheers ...

> From: 5gangip [mailto:[email-masked]] On Behalf Of Dirk.von-
> [email-masked]
> Sent: Wednesday, March 30, 2016 12:26 PM
> We have set up a tentative agenda for our lunch bar BoF next week and are
> eager to get confirmation on your contributions/attendance.

---

From: Behcet Sarikaya <[email-masked]>
Date: Wed, 30 Mar 2016 13:12:23 -0500

> Keeping in mind, of course, that there is no agreed "5G architecture" yet ;)

Sure, we will keep that in mind. We are talking about proposed
architectures not agreed ones.

Regards,

Behcet

---

From: Dirk Kutscher <[email-masked]>
Date: Wed, 30 Mar 2016 19:01:57 +0000

Looks good to me.

See you in BA,
Dirk

> From: [email-masked] [mailto:[email-masked]]
> Sent: Mittwoch, 30. März 2016 18:26
> To: Dirk Kutscher; [email-masked]; [email-masked];
> [email-masked]; Marco Liebsch
> Cc: [email-masked]
> Subject: RE: [5gangip] Side Meeting APPROVED with remote access
> 
> Dear all,