Subject: [5gangip] Side Meeting APPROVED

From: Behcet Sarikaya <[email-masked]>
Date: Tue, 22 Mar 2016 13:43:35 -0500

Hi all,

Our side meeting request has been approved as follows:

Meeting Name: 5Gangip
Assigned Room: Quebracho B
Assigned Date: 04/05/2016
Assigned Start Time: 12:45:00
Assigned End Time: 13:45:00

So we are meeting on Tuesday lunchtime starting at 12:45 (not at 11:45
as we previously said) at room Quebracho B.

Please mark your calendars and be there!
We will announce the agenda next week when Dirk comes back.

Thanks to Brian Haberman for approving our request.

I hope many of you will be able to make it to BsAs.

Regards,

Behcet

---

From: PEDRO ANDRES ARANDA GUTIERREZ <[email-masked]>
Date: Wed, 23 Mar 2016 09:28:40 +0000

Hi Behcet,

I’m not attending this IETF because it collides with some private issues. Meet you in Berlin (hopefully),

Best, /PA
---
Dr. Pedro A. Aranda Gutiérrez

Technology Exploration -
Network Innovation & Virtualisation
email: pedroa d0t aranda At telefonica d0t com
Telefónica, Investigación y Desarrollo
C/ Zurbarán,12
28010 Madrid, Spain

Fragen sind nicht da, um beantwortet zu werden.
Fragen sind da, um gestellt zu werden.
Georg Kreisler

-----Mensaje original-----
De: 5gangip <[email-masked]> en nombre de Behcet Sarikaya <[email-masked]>
Responder a: "[email-masked]" <[email-masked]>
Fecha: martes, 22 de marzo de 2016, 19:43
Para: "[email-masked]" <[email-masked]>
Asunto: [5gangip] Side Meeting APPROVED

>_______________________________________________
>5gangip mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/5gangip

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: Ingemar Johansson S <[email-masked]>
Date: Wed, 23 Mar 2016 14:24:47 +0000

Hi

Will there be any possibility to participate remotely ?

Regards
Ingemar Johansson

> -----Original Message-----
> From: Behcet Sarikaya [mailto:[email-masked]]
> Sent: den 22 mars 2016 19:44
> To: [email-masked]
> Subject: [5gangip] Side Meeting APPROVED
>
> Hi all,
>
> So we are meeting on Tuesday lunchtime starting at 12:45 (not at 11:45 as we
> previously said) at room Quebracho B.
>