Subject: Re: [5gangip] Side Meeting APPROVED with remote access

From: Behcet Sarikaya <[email-masked]>
Date: Fri, 1 Apr 2016 11:34:26 -0500

Folks, if you are presenting at the side meeting on Tuesday, please
send your slides to Dirk and me, not later than Sunday.

Also please do not make too many slides, considering the time allocated.

Regards,

Behcet

On Wed, Mar 30, 2016 at 2:01 PM, Dirk Kutscher <[email-masked]> wrote:
> Looks good to me.
>
> See you in BA,
> Dirk
>
>> -----Original Message-----
>> From: [email-masked] [mailto:[email-masked]]
>> Sent: Mittwoch, 30. März 2016 18:26
>> To: Dirk Kutscher; [email-masked]; [email-masked];
>> [email-masked]; Marco Liebsch
>> Cc: [email-masked]
>> Subject: RE: [5gangip] Side Meeting APPROVED with remote access
>>
>> Dear all,
>> We have set up a tentative agenda for our lunch bar BoF next week and are
>> eager to get confirmation on your contributions/attendance.
>> We would like to have plenty of time for discussion, so what do you think of the
>> following proposal:
>>
>>
>> Gaps in IP transport network for 5G (Jie, Huawei)  5 min
>>
>> Discussion on "5G -- It's the network, stupid" (Dirk, NEC) 5min
>>
>> 5G Core concepts (Marco, NEC + Dirk, DT) 5min
>>
>> 5G Architectures Overview (Behcet+Dirk) 5min
>>
>> Q&A on next steps (all) 40 min
>>
>>
>> Comments welcome!
>> Thanks and see you there!
>>
>> Best Regards
>> Behcet&Dirk
>>
>> -----Original Message-----
>> From: 5gangip [mailto:[email-masked]] On Behalf Of Dirk Kutscher
>> Sent: Montag, 28. März 2016 21:05
>> To: [email-masked]; Ingemar Johansson S
>> Cc: [email-masked]
>> Subject: Re: [5gangip] Side Meeting APPROVED with remote access
>>
>> Hello,
>>
>> do we have an agenda yet?
>>
>> Best regards,
>> Dirk
>>
>> > -----Original Message-----
>> > From: 5gangip [mailto:[email-masked]] On Behalf Of Behcet
>> > Sarikaya
>> > Sent: Montag, 28. März 2016 20:20
>> > To: Ingemar Johansson S
>> > Cc: [email-masked]
>> > Subject: Re: [5gangip] Side Meeting APPROVED with remote access
>> >
>> > On Wed, Mar 23, 2016 at 9:24 AM, Ingemar Johansson S
>> > <[email-masked]> wrote:
>> > > Hi
>> > >
>> > > Will there be any possibility to participate remotely ?
>> >
>> >
>> > Yes, today we have been informed that we are going to have meetecho
>> > connection at the meeting.
>> >
>> > Regards
>> > >
>> > > Regards
>> > > Ingemar Johansson
>> > >
>> > >> -----Original Message-----
>> > >> From: Behcet Sarikaya [mailto:[email-masked]]
>> > >> Sent: den 22 mars 2016 19:44
>> > >> To: [email-masked]
>> > >> Subject: [5gangip] Side Meeting APPROVED
>> > >>
>> > >> Hi all,
>> > >>
>> > >> Our side meeting request has been approved as follows:
>> > >>
>> > >> Meeting Name: 5Gangip
>> > >> Assigned Room: Quebracho B
>> > >> Assigned Date: 04/05/2016
>> > >> Assigned Start Time: 12:45:00
>> > >> Assigned End Time: 13:45:00
>> > >>
>> > >> So we are meeting on Tuesday lunchtime starting at 12:45 (not at
>> > >> 11:45 as we previously said) at room Quebracho B.
>> > >>
>> > >> Please mark your calendars and be there!
>> > >> We will announce the agenda next week when Dirk comes back.
>> > >>
>> > >> Thanks to Brian Haberman for approving our request.
>> > >>
>> > >> I hope many of you will be able to make it to BsAs.
>> > >>
>> > >> Regards,
>> > >>
>> > >> Behcet
>> > >>
>> > >
>> >
>> > _______________________________________________
>> > 5gangip mailing list
>> > [email-masked]
>> > https://www.ietf.org/mailman/listinfo/5gangip
>>
>> _______________________________________________
>> 5gangip mailing list
>> [email-masked]
>> https://www.ietf.org/mailman/listinfo/5gangip

---

From: Anna Brunstrom <[email-masked]>
Date: Tue, 5 Apr 2016 17:45:56 +0200

Hi,

Where is the meetecho info / connection for this meeting as it is not on 
the agenda?

Thanks,
Anna

On 2016-03-30 18:25, [email-masked] wrote:
> Dear all,
> We have set up a tentative agenda for our lunch bar BoF next week and are eager to get confirmation on your contributions/attendance.
> We would like to have plenty of time for discussion, so what do you think of the following proposal:
>
>

---

From: Piers O'Hanlon <[email-masked]>
Date: Tue, 5 Apr 2016 16:47:57 +0100

Hi,

Here it is from the Meetcho page (https://ietf95.conf.meetecho.com/):
http://www.meetecho.com/ietf95/5gangip

Piers

> On 5 Apr 2016, at 16:45, Anna Brunstrom <[email-masked]> wrote:
> 
> Hi,
> 
> Where is the meetecho info / connection for this meeting as it is not on the agenda?
> 
> Thanks,
> Anna
>

---

From: Anna Brunstrom <[email-masked]>
Date: Tue, 5 Apr 2016 17:50:38 +0200

Thanks!

Anna