Subject: [5gangip] 5G IP SIDE MEETING REMINDER

From: Behcet Sarikaya <[email-masked]>
Date: Tue, 28 Mar 2017 10:34:26 -0500

Today March 28 Tuesday at Zurich C room 11:45-12:45

•Welcome and introduction  1 min scribes (NN, thanks NN!)
–Agenda bashing
•5G IP Issues draft (Chairs) 10min
–Review draft overview
–Draft charter proposal considerations
–Potentially: partners interests
•Solution space:
–ILA mobile (Tom Herbert) 10min
–MAMS (Hannu Flinck) 10min
•Whiteboard discussion on next steps (all)  29 min

Remote access: Courtesy Deutsche Telekom
Topic: Web&Video&Audio
Date: Tuesday, March 28, 2017
Time: 6:30 pm, Europe Summer Time (Berlin, GMT+02:00)
Meeting-ID: 703 838 998
Meeting Password: SJpMvMx3

-------------------------------------------------------
Join the WEB CONFERENCE
-------------------------------------------------------

Click this link:
https://t-systems-en.webex.com/t-systems-en/j.php?MTID=m4f05efbf907c83adf92c1bd18e1025ef
If you are a participant, please enter your name and press „Join”.

Alternatively go to http://www.t-systems.com/scpconf and enter your Meeting-ID.
-------------------------------------------------------
Enter the AUDIO CONFERENCE
-------------------------------------------------------

1. Dial +49 69 791 22 93
2. When asked, enter your Meeting-ID

Dial in with Cisco Jabber version 11.0 and higher: tel:+49697912293#,,703838998#

-------------------------------------------------------
International dial-in numbers
-------------------------------------------------------

If you have connection problems with an international dial-in number,
or if there is no dial-in number for your country, please use the
German dial-in number.

Germany: +49 69 791 2293
Austria: +43 57 057 8910
Belgium: +32 24019155
Brazil: +55 11 2184 2423
Croatia: +38514918888
Czech Republic: + 420 236 040 405
France: +33 1 85 14 81 87
Greece: +30 210 611 2600
Hungary mobile: +36 30 745 8493
Hungary landline: +36 1 381 8493
Macedonia: +389 2324 2047
Malaysia: +603 8313 3232
Mexico: +52 222 223 4567
Montenegro: 382 2043 3796
Netherlands: +31 45 7111001
Poland: +48 22 413 77 77
Romania: +40 214006230
Singapore: +65 65106288
Slovakia mobile: +421 55 785 5555
South Africa: +27 10 5009260
Spain: +34 93 4456000
Switzerland: +41 31 528 1762
UK: +44 20 71086254
USA Downers Grove: +1 630 493 6788
USA New York: +1 212 301 6028
USA Tempe: +1 480 477 7017
USA Troy: +1 248 276 3424

---

From: <[email-masked]>
Date: Tue, 28 Mar 2017 16:46:32 +0000

Dear all,
Please use the audio connection Behcet has set up:
Regarding remote attendance:

You can use this bridge:

888-716-0594

USA Caller Paid:

215-861-6199

For Other Countries:

Click Here to View Global Conference Access Numbers
https://www.teleconference.att.com/servlet/glbAccess?process=1&accessCode=4157993&accessNumber=2158616199#C2

Germany   Caller Paid   0-69-380789322   
Germany   Toll-Free   0800-180-0853

Access Code:

4157993
Thanks!
Best regards
Dirk

-----Original Message-----
From: Behcet Sarikaya [mailto:[email-masked]] 
Sent: Dienstag, 28. März 2017 17:34
To: [email-masked]
Cc: von Hugo, Dirk
Subject: 5G IP SIDE MEETING REMINDER

•Welcome and introduction  1 min scribes (NN, thanks NN!) –Agenda bashing •5G IP Issues draft (Chairs) 10min –Review draft overview –Draft charter proposal considerations

Click this link:

1. Dial +49 69 791 22 93

If you have connection problems with an international dial-in number, or if there is no dial-in number for your country, please use the German dial-in number.

Germany: +49 69 791 2293
Austria: +43 57 057 8910
Belgium: +32 24019155
Brazil: +55 11 2184 2423
Croatia: +38514918888