Subject: [5gangip] 5ganip: On-Site Meeting

From: <[email-masked]>
Date: Mon, 17 Jul 2017 15:41:12 +0000

Dear all,

here the Webex information regarding our Thursday 20th July meeting from 12:00 - 13:30.

Best Regards

Roland

-------------------------------------------------------
MEETING DATA
-------------------------------------------------------

Meeting-ID: 705 336 004
Meeting Password: 5GIP

-------------------------------------------------------
Join the WEB CONFERENCE
-------------------------------------------------------

Click this link: https://t-systems-en.webex.com/t-systems-en/j.php?MTID=m3c3aab3dc67074ea61d6b766882f81a2
If you are a participant, please enter your name and press "Join".

Alternatively go to http://www.t-systems.com/scpconf and enter your Meeting-ID.

Please pay attention: KEYBOARD AND MOUSE SHARING IS ONLY PERMITTED FOR DTAG EMPLOYEES!

-------------------------------------------------------
Enter the AUDIO CONFERENCE
-------------------------------------------------------

1. Dial +49 69 791 22 93
2. When asked, enter your Meeting-ID

Dial in with Cisco  Jabber version 11.0 and higher: tel:+49697912293#,,705336004#

-------------------------------------------------------
International dial-in numbers
-------------------------------------------------------

If you have connection problems with an international dial-in number, or if there is no dial-in number for your country, please use the German dial-in number.

Germany: +49 69 791 2293
Austria: +43 57 057 8910
Belgium: +32 24019155
Brazil: +55 11 2184 2423
Croatia: +38514918888
Czech Republic: + 420 236 040 405
Denmark: +45 78780993
Finland: +358 753258993
France: +33 1 85 14 81 87
Greece: +30 210 611 2600
Hungary mobile: +36 30 745 8493
Hungary landline: +36 1 381 8493
Macedonia: +389 2324 2047
Malaysia: +603 8313 3232
Mexico: +52 222 223 4567
Montenegro: 382 2043 3796
Netherlands: +31 45 7111001
Poland: +48 22 413 77 77
Romania: +40 214006230
Singapore: +65 65106288
Slovakia mobile: +421 55 785 5555
South Africa (AVANTI): +27 21 974 3204
Spain: +34 93 4456000
Sweden: +46 852503193
Switzerland: +41 31 528 1762
UK: +44 20 71086254
USA Downers Grove: +1 630 493 6788
USA New York: +1 212 301 6028
USA Tempe: +1 480 477 7017
USA Troy: +1 248 276 3424

---

From: <[email-masked]>
Date: Thu, 20 Jul 2017 08:05:32 +0000

Dear all,
I would like to inform you about our side meeting today in Prague, Hilton, Room Tyrolka (M level) which should also be able to be joined via Webex below.
Thanks!

Best Regards
Behcet & Dirk

-----Original Appointment-----
From: Schott, Roland
Sent: Donnerstag, 13. Juli 2017 17:47
To: Schott, Roland; Behcet Sarikaya; von Hugo, Dirk
Subject: 5ganip: On-Site Meeting
When: Donnerstag, 20. Juli 2017 12:00-13:30 (UTC+01:00) Amsterdam, Berlin, Bern, Rome, Stockholm, Vienna.
Where: Mobile +49697912293,,705336004# Dial-in +49697912293 Meeting-ID 705336004# Pargue: IETF-99, Room Tyrolka at Mezzanine Level

Dear all,

here the invitation for the on-site meeting for 5gangip.

Best Regards

Roland Schott
-------------------------------------------------------
Important Note on Privacy & Security
-------------------------------------------------------
If you need to exchange confidential information, please deselect standard setting "allow external participants"
Standard setting option "allow external participants" merely corresponds with Confidentiality Classification "internal".

Meeting-ID: 705 336 004
Meeting Password: 5GIP

1. Dial +49 69 791 22 93

Germany: +49 69 791 2293
Austria: +43 57 057 8910
Belgium: +32 24019155
Brazil: +55 11 2184 2423
Croatia: +38514918888

For additional information, please go to DTAG Intranet: http://webex.telekom.de/en