Subject: Re: [5gangip] 5G & IP Task Force

From: Behcet Sarikaya <[email-masked]>
Date: Thu, 14 Dec 2017 14:04:16 -0600

Hi Kalyani,

On Thu, Dec 14, 2017 at 1:43 PM, Bogineni, Kalyani <
[email-masked]> wrote:

> Uma - as mentioned in my email yesterday, the white paper I was proposing
> will be
> developed in DMM WG.
>
>
When we sent out invites for the task force (including to yourself) you did
not mention something like that.

Regards,
Behcet

---

From: "Bogineni, Kalyani" <[email-masked]>
Date: Thu, 14 Dec 2017 20:35:09 +0000

Behcet:

The 3GPP CT4 study item only got agreed to a couple of weeks ago. There needs to be a way
of progressing focused work in IETF and officially responding to 3GPP via liaison statements.
At this point DMM WG seems to be in a position to do that.

Kalyani

From: Behcet Sarikaya [mailto:[email-masked]]
Sent: Thursday, December 14, 2017 3:04 PM
To: Bogineni, Kalyani <[email-masked]>
Cc: [email-masked]; [email-masked]
Subject: [E] Re: [5gangip] 5G & IP Task Force

Hi Kalyani,

On Thu, Dec 14, 2017 at 1:43 PM, Bogineni, Kalyani <[email-masked]<mailto:[email-masked]>> wrote:
Uma - as mentioned in my email yesterday, the white paper I was proposing will be
developed in DMM WG.

When we sent out invites for the task force (including to yourself) you did not mention something like that.

Regards,
Behcet