Subject: [5gangip] Side Meeting Agenda

From: Behcet Sarikaya <[email-masked]>
Date: Mon, 19 Mar 2018 14:57:06 +0000

Here is the agenda we have so far:

1. 5G Deployments/Trials (input from Alex)

2. 5G CT4 Protocol Choices (input from Georg Mayer, Lionel Morand)

3. Mapping System and ILA (Tom)

3. End-to-End Privacy Enabled Mapping System Work Plan (Dirk, Behcet)

4. Discussion and Next Steps

Looking forward to seeing you all.

Regards,

Dirk & Behcet

---

From: Alexandre Petrescu <[email-masked]>
Date: Wed, 21 Mar 2018 18:21:40 +0100

Hi,

For my slot, I am sorry, I can not be in present, neither remotely.

For 5G demo trial at Winter Olympics there is an image in a communiqué
of the EU project 5G-CHAMPION. I guess ETRI representatives attended but
we could not reach them, despite help from Chairs and from ITU liaison
person.

 From operators perspective, last Mobile World Congress teaches that
operator Orange considers cities of Lille and Douaix in France for 5G
trials. Bouygues talks about city of Bordeaux for 5G trials.

The new operator called "SHD" in France deployed in recent months the
technology called "BLR LTE 3500": BLR stands for Boucle Locale Radio
("Local Radio Loop" in English), "LTE" means what it means at 3500MHz.
Forums explain it's to give Internet to home when ADSL fails.

 From an end-user perspective, the most advanced 4G cellular chipset one
can buy off-the-shelf now is at 600Mbps (compared to 50Mbps typical
4G-LTE). For example Sierra Wireless EM7565 LTE CAT-12 M.2, for about
163 Euros.

End-user can not buy today anything labelled "5G".

That's the picture of 5G state of deployments I have now.

Alex

Le 19/03/2018 à 15:57, Behcet Sarikaya a écrit :
> _______________________________________________
> 5gangip mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/5gangip
>

---

From: Mikael Abrahamsson <[email-masked]>
Date: Thu, 22 Mar 2018 09:39:25 +0100 (CET)

> That's the picture of 5G state of deployments I have now.

Are any of the deployments you mentioned anything but 4G with another 
radio?

-- 
Mikael Abrahamsson    email: [email-masked]

---

From: <[email-masked]>
Date: Thu, 22 Mar 2018 08:47:49 +0000

Anyone who deployed anything other than 5G in NSA mode would NOT be deploying a 5G network

3GPP is clear that 5G Core is to be included in Rel 16.   Until then, a 5G network will be existing EPC and 5GNR.

Release 16 will not be final until December 2020:

http://www.3gpp.org/images/articleimages/imt_timeplan1.jpg

Given the very different "modes of operation" of the two SDOs, we should consider how as a group we can influence the discussions taking place at 3GPP around 5GC system-level design.

David

-----Original Message-----
From: 5gangip [mailto:[email-masked]] On Behalf Of Mikael Abrahamsson
Sent: 22 March 2018 08:39
To: Alexandre Petrescu <[email-masked]>
Cc: [email-masked]
Subject: Re: [5gangip] Side Meeting Agenda

> That's the picture of 5G state of deployments I have now.

Are any of the deployments you mentioned anything but 4G with another radio?

---

From: "Trossen, Dirk" <[email-masked]>
Date: Thu, 22 Mar 2018 08:48:06 +0000

All,

Adding the deployment discussion here, there was a recent announcement of 5 projects being picked for public funding with the goal of a test bed & trial to be completed until March 2019, the efforts starting April 2018. The announcement can be found at https://www.gov.uk/government/news/25m-for-5g-projects-on-the-anniversary-of-the-uks-digital-strategy

I cannot talk for all projects but for the one being realized in Bristol and Bath, UK (since we are part of the consortium), which will utilize 5G NR, WiFi as well as NFV-orchestrated E2E connectivity with an edge compute solution (which utilizes a solution for the service routing problem that was addressed in the IETF service routing barBOF on Monday 5.30pm to 7.30pm).

Also, the H2020 FLAME project (https://www.ict-flame.eu/) is currently deploying an orchestration-/SDN-based platform in Bristol and uses the tool of so-called 'open calls' to fund trials in the media space, starting July 2017. The focus is on network technologies with WiFi and LTE radio at this stage (since 5G NR is not available at this stage).

Apologies for not being able to make this morning's meeting due to other commitment (that's when you live in the city where the IETF takes place; other commitments are creeping in).

Best,

Dirk

-----Original Message-----
From: 5gangip [mailto:[email-masked]] On Behalf Of Alexandre Petrescu
Sent: 21 March 2018 17:22
To: [email-masked]
Subject: Re: [5gangip] Side Meeting Agenda

Hi,

For 5G demo trial at Winter Olympics there is an image in a communiqué of the EU project 5G-CHAMPION. I guess ETRI representatives attended but we could not reach them, despite help from Chairs and from ITU liaison person.

 From operators perspective, last Mobile World Congress teaches that operator Orange considers cities of Lille and Douaix in France for 5G trials. Bouygues talks about city of Bordeaux for 5G trials.

The new operator called "SHD" in France deployed in recent months the technology called "BLR LTE 3500": BLR stands for Boucle Locale Radio ("Local Radio Loop" in English), "LTE" means what it means at 3500MHz.
Forums explain it's to give Internet to home when ADSL fails.

 From an end-user perspective, the most advanced 4G cellular chipset one can buy off-the-shelf now is at 600Mbps (compared to 50Mbps typical 4G-LTE). For example Sierra Wireless EM7565 LTE CAT-12 M.2, for about
163 Euros.

Alex

---

From: <[email-masked]>
Date: Thu, 22 Mar 2018 09:06:01 +0000

Dirk

In architectural terms, can you detail whether these projects are using pre-standard 5G Core elements (e.g. N4, N9) or whether they  stick to the 4G and/or 4G+CUPS models?

Given that we have no 3GPP definition around substantial elements of the 5GC, I'm interested in whether there is 5GC strawman being developed somewhere.

(Or... whether this is something this group/IETF could build and take to 3GPP as a 5GC strawman).

David

-----Original Message-----
From: 5gangip [mailto:[email-masked]] On Behalf Of Trossen, Dirk
Sent: 22 March 2018 08:48
To: Alexandre Petrescu <[email-masked]>; [email-masked]
Subject: Re: [5gangip] Side Meeting Agenda

All,

Best,

Dirk

-----Original Message-----
From: 5gangip [mailto:[email-masked]] On Behalf Of Alexandre Petrescu
Sent: 21 March 2018 17:22
To: [email-masked]
Subject: Re: [5gangip] Side Meeting Agenda

Hi,

Alex

---

From: Alexandre Petrescu <[email-masked]>
Date: Thu, 22 Mar 2018 10:48:25 +0100

> Are any of the deployments you mentioned anything but 4G with another 

I dont know.

The "5G" demos during the Winter Olympics site may be more than 4G with
another radio. But I do not peresonally know.

The publically available video [*] shows:

on-table a BTS at 27GHz, bandwidth 200MHz, simultaneous 600Mbps DL and
600MBps UL (proably two distinct chips each at 600), latency 1.3ms. It
shows the being IPv4 not IPv6 :-(

in-bus equipment is PC Towers and appearingly routers and so. An antenna
is featured on a pole near road, and a big antenna on the building, more
stable. Inside the bus large screens display high-quality if a bit
interrupted live sports video. The DL box says 5Gbps and UL 0.2Gbps,
which, if real, is truly amazing, way beyond what 4G can do.

Alex

[*] http://www.5g-champion.eu/Pages/DEMOS---PoCs.aspx
     at 00min:30second and
     at 3min:2second

---

From: <[email-masked]>
Date: Thu, 22 Mar 2018 10:10:54 +0000

> network will be existing EPC and 5GNR.

Which is not 'entirely' true. The 5GC will be available at the end of rel-15. For rel-16, it is about included features that have been postponed from rel-15 to rel-16, e.g. Massive IoT, voice continuity, etc.
What is true is that most of the current deployments of 5G-NR will rely on EPC as the 5GC is not finalized yet and therefore not ready to be deployed. But from a 3GPP release point of view, there will be a Rel-15 5GC.
And there is already some PoC and trials planned for this year.

And about the cross-discussion between IETF and 3GPP, one of the topic is already identified for Rel-16, as announced in the LS from CT4. Start in summer a study one the user plan protocol for Rel-16 and see if there is an opportunity for an alternative to GTP-U. I think that Satoru will be able to clarify this point during the meeting.

Lionel 

> -----Message d'origine-----
> De : 5gangip [mailto:[email-masked]] De la part de
> [email-masked]
> Envoyé : jeudi 22 mars 2018 09:48
> À : [email-masked]; [email-masked]
> Cc : [email-masked]
> Objet : Re: [5gangip] Side Meeting Agenda
> 
> Given the very different "modes of operation" of the two SDOs, we should
> consider how as a group we can influence the discussions taking place at
> 3GPP around 5GC system-level design.
> 
> David
> 

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: <[email-masked]>
Date: Thu, 22 Mar 2018 10:17:43 +0000

Lionel

For the 5GC trials, given that neither N4 nor N9 are complete in their 3GPP definitions, how are these being built?

Are there prototype implementations of N4 and N9?   What are those?  How do they relate to the discussions in IETF in NetSlices, DMM, 5gangip, etc?

David

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: 22 March 2018 10:11
To: Lake D Mr (PG/R - Elec Electronic Eng) <[email-masked]>; [email-masked]; [email-masked]
Cc: [email-masked]
Subject: RE: [5gangip] Side Meeting Agenda

Lionel 

> [email-masked] Envoyé : jeudi 22 mars 2018 09:48 À : 
> [email-masked]; [email-masked] Cc : [email-masked] 
> Given the very different "modes of operation" of the two SDOs, we 
> should consider how as a group we can influence the discussions taking 
> place at 3GPP around 5GC system-level design.
> 
> David
> 

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration, Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law; they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: "Trossen, Dirk" <[email-masked]>
Date: Thu, 22 Mar 2018 10:49:20 +0000

David,

The architecture specification work has not yet started so can't tell for sure. My expectation is more along the lines of sticking to pre-5G at the mobile core. However, on the non-NR side (since we'll utilize Wifi at some sites, too), we will use more clearly the SDN-based service routing solutions that were discussed in the mentioned barBOF on Monday. In our 3GPP work (on service-based architecture), those elements are included in contributions to SA2.

Dirk

-----Original Message-----
From: 5gangip [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: 22 March 2018 09:06
To: Trossen, Dirk <[email-masked]>; [email-masked]; [email-masked]
Subject: Re: [5gangip] Side Meeting Agenda

Dirk

David

-----Original Message-----
From: 5gangip [mailto:[email-masked]] On Behalf Of Trossen, Dirk
Sent: 22 March 2018 08:48
To: Alexandre Petrescu <[email-masked]>; [email-masked]
Subject: Re: [5gangip] Side Meeting Agenda

All,

Best,

Dirk

-----Original Message-----
From: 5gangip [mailto:[email-masked]] On Behalf Of Alexandre Petrescu
Sent: 21 March 2018 17:22
To: [email-masked]
Subject: Re: [5gangip] Side Meeting Agenda

Hi,

Alex

---

From: <[email-masked]>
Date: Thu, 22 Mar 2018 10:55:26 +0000

I would not be so stressed about the availability of N4 and N9.
* N4 is just the reuse of Sx/PCFP protocol defined in 3GPP TS 29.244
* N9 is just the reuse of GTP-U protocol defined in 3GPP TS 29.281

Both specifications have been already updated to cover 5G related aspects.
You can look at:

29.244: http://www.3gpp.org/ftp/Specs/archive/29_series/29.244/29244-f00.zip
"PFCP shall be used over [...] the N4 interface specified in 3GPP TS 23.501 [28] and 3GPP TS 23.502 [29]."

29.281: http://www.3gpp.org/ftp/Specs/archive/29_series/29.281/29281-f10.zip
"The present document defines the user plane of GTP used on [...] the Xn, N3 and N9 interfaces of the 5G System (5GS)"

About the relation with DMM and 5gangip, N9 is clearly in the scope of the study on the user plane and this may impact N4 (used to control the user plane).
Don't know yet for NetSlices.

Regards,

Lionel

> De : [email-masked] [mailto:[email-masked]]
> Envoyé : jeudi 22 mars 2018 11:18
> À : MORAND Lionel IMT/OLN; [email-masked];
> [email-masked]
> Cc : [email-masked]
> Objet : RE: [5gangip] Side Meeting Agenda
> 
> Lionel
> 
> Are there prototype implementations of N4 and N9?   What are those?  How
> do they relate to the discussions in IETF in NetSlices, DMM, 5gangip, etc?
> 
> David
> 
> To: Lake D Mr (PG/R - Elec Electronic Eng) <[email-masked]>;
> [email-masked]; [email-masked]
> Cc: [email-masked]
> Which is not 'entirely' true. The 5GC will be available at the end of rel-15. For
> rel-16, it is about included features that have been postponed from rel-15 to
> rel-16, e.g. Massive IoT, voice continuity, etc.
> What is true is that most of the current deployments of 5G-NR will rely on
> EPC as the 5GC is not finalized yet and therefore not ready to be deployed.
> But from a 3GPP release point of view, there will be a Rel-15 5GC.
> And about the cross-discussion between IETF and 3GPP, one of the topic is
> already identified for Rel-16, as announced in the LS from CT4. Start in
> summer a study one the user plan protocol for Rel-16 and see if there is an
> opportunity for an alternative to GTP-U. I think that Satoru will be able to
> clarify this point during the meeting.
> 
> Lionel
> 
> __________________________________________________________
> __________________________________________________________
> _____
> 
> Ce message et ses pieces jointes peuvent contenir des informations
> confidentielles ou privilegiees et ne doivent donc pas etre diffuses, exploites
> ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez
> le signaler a l'expediteur et le detruire ainsi que les pieces jointes. Les
> messages electroniques etant susceptibles d'alteration, Orange decline toute
> responsabilite si ce message a ete altere, deforme ou falsifie. Merci.
> 
> This message and its attachments may contain confidential or privileged
> information that may be protected by law; they should not be distributed,
> used or copied without authorisation.

---

From: <[email-masked]>
Date: Thu, 22 Mar 2018 11:17:59 +0000

But....   29.244 is full of references of how N4 will be extended for 5G

And...

N9 I thought was what the CT4 study group was asking DMM to look at (with agreement that if there is no answer it will "default" to GTP-U).

David

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: 22 March 2018 10:55
To: Lake D Mr (PG/R - Elec Electronic Eng) <[email-masked]>; [email-masked]; [email-masked]
Cc: [email-masked]
Subject: RE: [5gangip] Side Meeting Agenda

Regards,

Lionel

> De : [email-masked] [mailto:[email-masked]] Envoyé : jeudi 
> 22 mars 2018 11:18 À : MORAND Lionel IMT/OLN; [email-masked]; 
> [email-masked] Cc : [email-masked] Objet : RE: 
> [5gangip] Side Meeting Agenda
> 
> Lionel
> 
> For the 5GC trials, given that neither N4 nor N9 are complete in their 
> 3GPP definitions, how are these being built?
> 
> Which is not 'entirely' true. The 5GC will be available at the end of 
> rel-15. For rel-16, it is about included features that have been 
> postponed from rel-15 to rel-16, e.g. Massive IoT, voice continuity, etc.
> What is true is that most of the current deployments of 5G-NR will 
> rely on EPC as the 5GC is not finalized yet and therefore not ready to be deployed.
> And about the cross-discussion between IETF and 3GPP, one of the topic 
> is already identified for Rel-16, as announced in the LS from CT4. 
> Start in summer a study one the user plan protocol for Rel-16 and see 
> if there is an opportunity for an alternative to GTP-U. I think that 
> Satoru will be able to clarify this point during the meeting.
> 
> Lionel
> 
> > should consider how as a group we can influence the discussions 
> > taking place at 3GPP around 5GC system-level design.
> >
> > David
> >
> confidentielles ou privilegiees et ne doivent donc pas etre diffuses, 
> exploites ou copies sans autorisation. Si vous avez recu ce message 
> par erreur, veuillez le signaler a l'expediteur et le detruire ainsi 
> que les pieces jointes. Les messages electroniques etant susceptibles 
> d'alteration, Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.
> 
> This message and its attachments may contain confidential or 
> privileged information that may be protected by law; they should not 
> be distributed, used or copied without authorisation.

---

From: David Allan I <[email-masked]>
Date: Thu, 22 Mar 2018 11:24:02 +0000

My understanding was that CT4 simply wanted an inventory of potential approaches and had not yet communicated an actual liaison to IETF, not that they were delegating anything. Further they would work to define their own evaluation criteria.  That is what I got from Satoru's presentation in DMM.

Cheers
D

-----Original Message-----
From: 5gangip [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Thursday, March 22, 2018 11:18 AM
To: [email-masked]; [email-masked]; [email-masked]
Cc: [email-masked]
Subject: Re: [5gangip] Side Meeting Agenda

And...

David

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: 22 March 2018 10:55
To: Lake D Mr (PG/R - Elec Electronic Eng) <[email-masked]>; [email-masked]; [email-masked]
Cc: [email-masked]
Subject: RE: [5gangip] Side Meeting Agenda

Regards,

Lionel

---

From: <[email-masked]>
Date: Thu, 22 Mar 2018 11:25:47 +0000

That is what I heard yesterday at DMM as well but differs somewhat to what I originally thought was going to happen . ☹

David

-----Original Message-----
From: David Allan I [mailto:[email-masked]] 
Sent: 22 March 2018 11:24
To: Lake D Mr (PG/R - Elec Electronic Eng) <[email-masked]>; [email-masked]; [email-masked]; [email-masked]
Cc: [email-masked]
Subject: RE: [5gangip] Side Meeting Agenda

Cheers
D

-----Original Message-----
From: 5gangip [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Thursday, March 22, 2018 11:18 AM
To: [email-masked]; [email-masked]; [email-masked]
Cc: [email-masked]
Subject: Re: [5gangip] Side Meeting Agenda

And...

David

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: 22 March 2018 10:55
To: Lake D Mr (PG/R - Elec Electronic Eng) <[email-masked]>; [email-masked]; [email-masked]
Cc: [email-masked]
Subject: RE: [5gangip] Side Meeting Agenda

Regards,

Lionel

---

From: Behcet Sarikaya <[email-masked]>
Date: Thu, 22 Mar 2018 15:51:34 +0000

Hi Lionel,

When we presented 5G Protocol Choices slides Matsushima san was not in the
room (actually  he did not show up in our meeting).
So there was no discussion.
We said what Georg told us, i.e. do not expect any new protocol to replace
e GTP-U (was it on N9 or N4 or both?) to be selected this year.

Regards,
Behcet

On Thu, Mar 22, 2018 at 10:55 AM, <[email-masked]> wrote:

> "The present document defines the user plane of GTP used on [...] the Xn,
> N3 and N9 interfaces of the 5G System (5GS)"
>
> About the relation with DMM and 5gangip, N9 is clearly in the scope of the
> study on the user plane and this may impact N4 (used to control the user
> plane).
> > > 3GPP is clear that 5G Core is to be included in Rel 16.   Until then,
> a 5G
> > > network will be existing EPC and 5GNR.
> >
> rel-15. For
> > > 3GPP is clear that 5G Core is to be included in Rel 16.   Until then,
> a 5G
> > > network will be existing EPC and 5GNR.
> > >
> exploites
> > If you have received this email in error, please notify the sender and
> delete
> > this message and its attachments.
> > As emails may be altered, Orange is not liable for messages that have
> been
> > modified, changed or falsified.
> > Thank you.
>
>
> ____________________________________________________________
> _____________________________________________________________
>
> confidentielles ou privilegiees et ne doivent donc
> pas etre diffuses, exploites ou copies sans autorisation. Si vous avez
> recu ce message par erreur, veuillez le signaler
> a l'expediteur et le detruire ainsi que les pieces jointes. Les messages
> electroniques etant susceptibles d'alteration,
> information that may be protected by law;

---

From: Satoru Matsushima <[email-masked]>
Date: Thu, 22 Mar 2018 16:19:14 +0000

Hello Behcet,

I’m sorry. I was in COMS on that time which is also important discussion as a part of user plane.
I could have been there if you let me know I have a slot. But I did my presentation of the user plane protocol study in DMM on Tuesday and we discussed it already so please find my slide on following link:

https://datatracker.ietf.org/meeting/101/materials/slides-101-dmm-study-on-user-plane-protocol-at-3gpp-00

Best regards,
--satoru

> 2018/03/22 15:51、Behcet Sarikaya <[email-masked]>のメール:
> 
> Hi Lionel,
> 
> When we presented 5G Protocol Choices slides Matsushima san was not in the room (actually  he did not show up in our meeting).
> We said what Georg told us, i.e. do not expect any new protocol to replace e GTP-U (was it on N9 or N4 or both?) to be selected this year.
> 
> Regards,
> Behcet
> 
> > From: lionel.morand@orange..com [mailto:[email-masked]]
> > > > That's the picture of 5G state of deployments I have now..
> > >

---

From: <[email-masked]>
Date: Thu, 22 Mar 2018 16:21:04 +0000

Hi Behcet,

I think that the statement was for Rel-15, ending in June or September this year.
But if it is to have something selecting for rel-16, proposals for alternative to GTP-U (N3/N9) shall be stable enough by the end of the year to be considered as serious candidates in the CT4 study. For the protocol aspects, Rel-16 will be completed December 2019, which will let some room but not to much for completion of the protocol details.

Lionel

Envoyé de mon Orange Nura 2

Le 22 mars 2018 21:21, Behcet Sarikaya <[email-masked]> a écrit :
Hi Lionel,

Regards,
Behcet

On Thu, Mar 22, 2018 at 10:55 AM, <[email-masked]<mailto:[email-masked]>> wrote:
I would not be so stressed about the availability of N4 and N9.
* N4 is just the reuse of Sx/PCFP protocol defined in 3GPP TS 29.244
* N9 is just the reuse of GTP-U protocol defined in 3GPP TS 29.281

Regards,

Lionel

> De : [email-masked]<mailto:[email-masked]> [mailto:[email-masked]<mailto:[email-masked]>]
> À : MORAND Lionel IMT/OLN; [email-masked]<mailto:[email-masked]>;
> [email-masked]<mailto:[email-masked]>
> Cc : [email-masked]<mailto:[email-masked]>
> From: [email-masked]<mailto:[email-masked]> [mailto:[email-masked]<mailto:[email-masked]>]
> To: Lake D Mr (PG/R - Elec Electronic Eng) <[email-masked]<mailto:[email-masked]>>;
> [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
> Cc: [email-masked]<mailto:[email-masked]>
> > De : 5gangip [mailto:[email-masked]<mailto:[email-masked]>] De la part de
> > [email-masked]<mailto:[email-masked]> Envoyé : jeudi 22 mars 2018 09:48 À :
> > [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]> Cc :
> [email-masked]<mailto:[email-masked]>
> > From: 5gangip [mailto:[email-masked]<mailto:[email-masked]>] On Behalf Of Mikael
> > Abrahamsson
> > To: Alexandre Petrescu <[email-masked]<mailto:[email-masked]>>
> > Cc: [email-masked]<mailto:[email-masked]>
> > Mikael Abrahamsson    email: [email-masked]<mailto:[email-masked]>
> >
> > [email-masked]<mailto:[email-masked]>
> > [email-masked]<mailto:[email-masked]>

_______________________________________________
5gangip mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/5gangip

---

From: Dino Farinacci <[email-masked]>
Date: Thu, 22 Mar 2018 10:28:20 -0700

> another radio. But I do not peresonally know.

I was at the Olympics. I was in the International Broadcast Channel for 2 weeks and didn’t see evidence of any demo. There was some hype that it was done in Seoul but not in PyeongChang/Gangneung.

Dino

---

From: <[email-masked]>
Date: Thu, 22 Mar 2018 18:04:57 +0000

http://uk.mobile.reuters.com/article/amp/idUKKCN1G80C3

Sent from my iPhone
________________________________
From: 5gangip <[email-masked]> on behalf of Dino Farinacci <[email-masked]>
Sent: Thursday, March 22, 2018 5:28:20 PM
To: Alexandre Petrescu
Cc: [email-masked]; Mikael Abrahamsson
Subject: Re: [5gangip] Side Meeting Agenda

Dino