Subject: [68ATTENDEES] Prague centre this Saturday

From: Vladimir Smotlacha <[email-masked]>
Date: Thu, 22 Mar 2007 15:10:38 +0100 (CET)

Hello,

an information for everybody planning Prague sightseeing on Saturday:

On March 24, the international Half Marathon takes place in Prague. Some
streets in the city center will be temporarily closed including
the Charles Bridge, where the marathon starts at noon.
(http://www.pim.cz/index.php?action=main&subject=433)

	Vladimir Smotlacha

----------------------------------------------------------------------------
Vladimir Smotlacha                                 CESNET z.s.p.o
E-Mail:  [email-masked]                              Zikova 4
Phone:   +420 2 24352915                           160 00 Prague 6
Fax:     +420 2 24313211                           Czech Republic
----------------------------------------------------------------------------

_______________________________________________
68ATTENDEES mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/68attendees

---

From: David R Oran <[email-masked]>
Date: Thu, 22 Mar 2007 10:39:34 -0400

> (http://www.pim.cz/index.php?action=main&subject=433)
Good to know! Thanks.

---

From: Scott W Brim <[email-masked]>
Date: Thu, 22 Mar 2007 10:53:00 -0400

Also, Czech Republic vs Germany football. :-)

---

From: "Keith Kyzivat" <[email-masked]>
Date: Thu, 22 Mar 2007 16:12:52 +0100

What time is the game?
Any recs for pubs to go to for this?

-- 
Keith Kyzivat

SIPez LLC.
SIP VoIP, IM and Presence Consulting
http://www.SIPez.com
tel: +1 (617) 273-4000
_______________________________________________
68ATTENDEES mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/68attendees

---

From: Janet P Gunn <[email-masked]>
Date: Thu, 22 Mar 2007 11:08:11 -0400

Will the road closures affect getting to the zoo?

Janet

---

From: Dirk Kutscher <[email-masked]>
Date: Thu, 22 Mar 2007 16:51:01 +0100

> What time is the game?

20:45 -- sold out, as I assume.

Cheers,

Dirk

---

From: Vladimir Smotlacha <[email-masked]>
Date: Thu, 22 Mar 2007 17:00:42 +0100 (CET)

> Will the road closures affect getting to the zoo?

It should not affect it - the best path to the zoo is by bus no. 112 from
Metro C (red line) station 'Nadrazi Holesovice'.

	Vladimir