Subject: [68ATTENDEES] Travel Advice for Citizens of Superbia

From: "Hallam-Baker, Phillip" <[email-masked]>
Date: Tue, 20 Mar 2007 10:35:11 -0700

Travel Advice for Citizens of Superbia
by a Concerned Citizen

It has come to our notice that whereas Superbia is unquestionably the most satisfactory place to be in every way imaginable that there are citizens who from time to time come to believe that they would prefer to be somewhere else.

Such a discovery was of course, naturally incomprehensible to us until it was suggested that the very best way to understand the many benefits and superiorities of living in Superbia is to visit somewhere else. Therefore the following travel advice has been prepared and may be of benefit for the adventurous citizen:

Smoking may be Permitted

Citizens leaving Superbia will note that there are smoking rooms at the airport. Disappointingly however it will soon be discovered that these rooms are misnamed. Rather than being as their name implies the only place where one is permitted to smoke it turns out that they are merely the only place that one is permitted to smoke in the airport.
 
Most regrettably as the traveler will soon discover other countries have not adopted the enlightened policy of Superbia and do not require smokers to make a visit to the airport to make use of the smoking room.
 
The confusion caused by such incidents can be most embarrassing and lead to unnecessarily complicated conversations with the police. If you see a person standing on the pavement outside a building in the cold apparently doing nothing do not make the obvious assumption. Always consider the possibility that their workplace may enforce a no-smoking policy that is not applicable outside. 

You may encounter nuts
 
When leaving Superbia you may consider nuts. Indeed it sometimes may appear that nuts are everywhere. In every meeting, in every room you may encounter nuts and such encounters may be most dangerous.

Public Security may not Meet Expectations
 
While the criminal fraternity of Superbia, a fraternity which is of course to be no less appreciated than other fraternities merely because of the occupational choices its members makes, has adopted a straightforward approach in its dealings with the general public, namely pointing a large caliber firearm at their head and threatening to fire if their pecuniary demands are not met, such is not the case in other countries. 
 
Instead the thieves employ subterfuge in their activities, relieving persons of their possessions without their knowledge.

_______________________________________________
68ATTENDEES mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/68attendees

---

From: "Hallam-Baker, Phillip" <[email-masked]>
Date: Tue, 20 Mar 2007 11:53:58 -0700

Found an appendix:
 
Cookies

Citizens will note that when travelling outside Superbia they may encounter cookies that are too large, too small or an outright insufficiency of cookies. Citizens are therefore well advised to carry their own supply of Cookies Ready to Eat (CREs) before leaving.
 
Nuts may also be a problem when cookies are considered.

Duty Free
 
Citizens will note the well stocked 'Duty Free Stores' in the airports offering temporary ownership of various alcholoic beverages. Please note that the temporary ownership terminates at the next security checkpoint you encouter and that consumption of the beverages is not permitted either before boarding the plane or on the plane itself. 

________________________________

	From: Hallam-Baker, Phillip [mailto:[email-masked]] 
	Sent: Tuesday, March 20, 2007 1:35 PM
	To: [email-masked]
	Subject: [68ATTENDEES] Travel Advice for Citizens of Superbia

	

	Smoking may be Permitted

	 

	You may encounter nuts