Subject: [69ATTENDEES] Hotelnetwork slow ?

From: "Antoin Verschuren" <[email-masked]>
Date: Thu, 26 Jul 2007 06:28:24 +0200

I'm getting 20% packetloss at the moment on the hotelnetwork.
Anybody knows what's going on ?

Antoin.

_______________________________________________
69ATTENDEES mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/69attendees

---

From: Jari Arkko <[email-masked]>
Date: Thu, 26 Jul 2007 08:47:56 -0500

I noticed it too, but this morning it worked well again.
I assumed the issue was all of us returning from dinner
around the same time and checking on e-mail...

Jari

Antoin Verschuren kirjoitti:
> -------------------------
>

---

From: Janet P Gunn <[email-masked]>
Date: Thu, 26 Jul 2007 10:23:32 -0400

I got a message saying "There are too many users log on.  Try again 
later."

Janet

---

From: [email-masked] (Jun-ichiro itojun Hagino)
Date: Thu, 26 Jul 2007 23:35:18 +0900 (JST)

> I got a message saying "There are too many users log on.  Try again 

	we are behind NAT box which does not scale, what do you expect ;-)

itojun

---

From: Danny McPherson <[email-masked]>
Date: Fri, 27 Jul 2007 11:23:58 -0600

On Jul 25, 2007, at 10:28 PM, Antoin Verschuren wrote:

> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA256
>

20%?  Performance is improving considerably ;-)

-danny