Subject: [69ATTENDEES] iCal agenda?

From: "David Frascone" <[email-masked]>
Date: Mon, 23 Jul 2007 07:23:26 -0400

Has anyone converted the meeting agenda to something "calendarable"?

-Dave

-- 
David Frascone

Oxymoron: Safe Sex.
_______________________________________________
69ATTENDEES mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/69attendees

---

From: Iljitsch van Beijnum <[email-masked]>
Date: Mon, 23 Jul 2007 06:55:24 -0500

> Has anyone converted the meeting agenda to something "calendarable"?

If you go to the tools page http://tools.ietf.org/ you'll find the  
calendar generator http://tools.ietf.org/calendar

You can select which sessions to include in your calendar and then  
one with those sessions is generated. I've subscribed to the  
resulting link but I'm not sure if this gives me changes when there  
are any.

---

From: [email-masked] (Jun-ichiro itojun Hagino)
Date: Mon, 23 Jul 2007 22:56:24 +0900 (JST)

> resulting link but I'm not sure if this gives me changes when there  

	webcal://www.google.com/calendar/ical/0dd691opir732505opvf1rs2e8%40group.calendar.google.com/public/basic.ics

itojun