Subject: [6gip] IETF 110 Side Meeting Slides

From: Behcet Sarikaya <[email-masked]>
Date: Tue, 2 Mar 2021 10:38:59 -0600

Hello Folks,

Our next side meeting will take place next week on Tuesday, March 9
starting at 19:00 UTC.
Thanks to Dirk, we now have a Webex link for the meeting and the link will
be given by him.

Dirk and I worked on a set of slides and I hereby attach the file for your
information.

Please study these slides carefully if you wish us to do more discussion
instead of slide presentation.
During the side meeting we will assume everybody went over the slides and
concentrate on the main bullets for further discussion, opinions, etc.

*We believe these slides are a good way for us to set a brand new direction
for our work in 6gip*,

Regards,

Dirk& Behcet

---

From: <[email-masked]>
Date: Tue, 2 Mar 2021 20:25:06 +0000

Dear all,
the link to webex conference and .ics calendar file is provided on the side meetings page and attached/below.
Thanks!
Best Regards
Dirk
-------------------------------
IMPORTANT: DATA AND INFORMATION PROTECTION
-------------------------------

WebEx Meetings are released for use up to protection class "CONFIDENTIAL".

-------------------------------
MEETING DATA
-------------------------------

Meeting-ID: 183 587 6754
Meeting Password: XJfsBtYw284

-------------------------------
Join the WEB CONFERENCE
-------------------------------

Click this link: https://dtag.webex.com/dtag/j.php?MTID=m34b8433215d74aac944501ac1cbf553c
If you are a participant, please enter your name and press "Join Meeting".

Alternatively go to https://dtag.webex.com and enter your Meeting-ID.

PLEASE PAY ATTENTION: KEYBOARD AND MOUSE SHARING IS ONLY PERMITTED FOR DTAG EMPLOYEES!

-------------------------------
Enter the AUDIO CONFERENCE
-------------------------------

1. Dial +49 69 791 2290
2. When asked, enter your Meeting-ID

Dial in with Cisco Jabber version 11.0 and higher: tel:+49697912290,,,,2#,,,,1835876754#

-------------------------------
International dial-in numbers
-------------------------------

If you have connection problems with an international dial-in number, or if there is no dial-in number for your country, please use the German dial-in number.

Germany: +49 69 791 2290
Austria: +43 18909080
Belgium: +32 23009199
Brazil: +55 1125967383
Croatia: +38 514917770
Denmark: +45 78774290
Finland: +358 931579190
France: +33 155941414
Greece: +30 2106112599
Hungary (landline): +36 12659800
Hungary (mobile): +36 309309800
Ireland: +353 212439299
Macedonia: +389 23242046
Malaysia: +603 83133231
Mexico: +52 2222234500
Montenegro: +382 20433795
Poland: +48 224137788
Romania: +40 214006130
Russia: +7 8126776286
Singapore: +65 65106233
Spain: +34 830830001
Sweden: +46 840311290
Switzerland (for customers): +41 445769990
UK: +44 2036301290
USA (for customers): +1 3312147700
USA (for customers): +1 3312147999

For additional information, please go to DTAG Intranet: http://webex.telekom.de

-------------------------------
Cisco Jabber
-------------------------------

Germany: tel:+49697912290,,,,1835876754#<tel:+49697912290,,,,1835876754>
Austria: tel:+4318909080,,,,1835876754#<tel:+4318909080,,,,1835876754>
Belgium: tel:+3223009199,,,,1835876754#<tel:+3223009199,,,,1835876754>
Brazil: tel:+551125967383,,,,1835876754#<tel:+551125967383,,,,1835876754>
Croatia: tel:+38514917770,,,,1835876754#<tel:+38514917770,,,,1835876754>
Denmark: tel:+4578774290,,,,1835876754#<tel:+4578774290,,,,1835876754>
Finland: tel:+358931579190,,,,1835876754#<tel:+358931579190,,,,1835876754>
France: tel:+33155941414,,,,1835876754#<tel:+33155941414,,,,1835876754>
Greece: tel:+302106112599,,,,1835876754#<tel:+302106112599,,,,1835876754>
Hungary (landline): tel:+3612659800,,,,1835876754#<tel:+3612659800,,,,1835876754>
Hungary (mobile): tel:+36309309800,,,,1835876754#<tel:+36309309800,,,,1835876754>
Ireland: tel:+353212439299,,,,1835876754#<tel:+353212439299,,,,1835876754>
Macedonia: tel:+38923242046,,,,1835876754#<tel:+38923242046,,,,1835876754>
Malaysia: tel:+60383133231,,,,1835876754#<tel:+60383133231,,,,1835876754>
Mexico: tel:+522222234500,,,,1835876754#<tel:+522222234500,,,,1835876754>
Montenegro: tel:+38220433795,,,,1835876754#<tel:+38220433795,,,,1835876754>
Poland: tel:+48224137788,,,,1835876754#<tel:+48224137788,,,,1835876754>
Romania: tel:+40214006130,,,,1835876754#<tel:+40214006130,,,,1835876754>
Russia: tel:+78126776286,,,,1835876754#<tel:+78126776286,,,,1835876754>
Singapore: tel:+6565106233,,,,1835876754#<tel:+6565106233,,,,1835876754>
Spain: tel:+34830830001,,,,1835876754#<tel:+34830830001,,,,1835876754>
Sweden: tel:+46840311290,,,,1835876754#<tel:+46840311290,,,,1835876754>
Switzerland (for customers): tel:+41445769990,,,,1835876754#<tel:+41445769990,,,,1835876754>
UK: tel:+442036301290,,,,1835876754#<tel:+442036301290,,,,1835876754>
USA (for customers): tel:+13312147700,,,,1835876754#<tel:+13312147700,,,,1835876754>
USA (for customers): tel:+13312147999,,,,1835876754#<tel:+13312147999,,,,1835876754>

From: 6gip <[email-masked]> On Behalf Of Behcet Sarikaya
Sent: Dienstag, 2. März 2021 17:39
To: [email-masked]
Subject: [6gip] IETF 110 Side Meeting Slides

Hello Folks,

Our next side meeting will take place next week on Tuesday, March 9 starting at 19:00 UTC.
Thanks to Dirk, we now have a Webex link for the meeting and the link will be given by him.

Dirk and I worked on a set of slides and I hereby attach the file for your information.

Please study these slides carefully if you wish us to do more discussion instead of slide presentation.
During the side meeting we will assume everybody went over the slides and concentrate on the main bullets for further discussion, opinions, etc.

We believe these slides are a good way for us to set a brand new direction for our work in 6gip,

Regards,

Dirk& Behcet