Subject: [6lo] WG adoption of draft-brandt-6man-lowpanz

From: Ulrich Herberg <[email-masked]>
Date: Wed, 6 Nov 2013 11:02:40 -0800

The feeling in the room yesterday was that draft-brandt-6man-lowpanz
should be adopted as WG document. If there are objections to the
adoption, please send them to the mailing list until November 20.

Thanks
Ulrich

---

From: Ulrich Herberg <[email-masked]>
Date: Thu, 21 Nov 2013 11:08:01 -0800

There have been no objections to the WG adoption of this document. Authors,
please submit the draft as draft-ietf-6lo-*.

Best regards
Ulrich