Subject: [6lo] 6TONon-IP mapping --- draft-rizzo-6lo-6legacy-00

From: "Gianluca Rizzo" <[email-masked]>
Date: Tue, 11 Feb 2014 21:56:44 +0100

Dear 6lo Chairs,

We have just submitted a draft, under the name "draft-rizzo-6lo-6legacy-00", detailing a method for assigning
automatically an IPv6 address to devices which do not support IPv6 or IPv4.

We would be glad if we could get a slot in the 6lo session of the coming IETF meeting, in order to present our idea.

Thanks in advance,

Gianluca Rizzo

---

From: Ulrich Herberg <[email-masked]>
Date: Wed, 12 Feb 2014 09:29:49 -0800

Gianluca,

thanks for announcing your draft. Samita and I are currently working on the
agenda. I think it would be valuable to have discussion about the draft on
the mailing list first.

Thanks
Ulrich

On Tue, Feb 11, 2014 at 12:56 PM, Gianluca Rizzo <[email-masked]>wrote:

>  Dear 6lo Chairs,
>
> We have just submitted a draft, under the name
> "draft-rizzo-6lo-6legacy-00", detailing a method for assigning
> We would be glad if we could get a slot in the 6lo session of the coming
> IETF meeting, in order to present our idea.
>
> Thanks in advance,
>
>  Gianluca Rizzo
>
>
>
> _______________________________________________
> 6lo mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6lo
>
>