Subject: Re: [6lo] 6lo plugtest: some materials

From: Samita Chakrabarti <[email-masked]>
Date: Mon, 19 Mar 2018 00:37:53 +0000

Hi Alain,
Will you be able to post a report of the plugtest at 6lo mailing list or
prepare a few slides for 5min report on our Thursday 6lo meeting?
Thanks,
-Samita

On Wed, Mar 14, 2018, 7:02 PM Alain Ribault <[email-masked]>
wrote:

> Dear all,
>
> Here are some materials in advance to give you ideas about the 6lo
> plugtest we'll organize during the hackathon:
> - The 6lowpan testsuite and test environment description:
> http://doc.f-interop.eu/interop/#test-description
> - A video describing how to do the tests: https://youtu.be/3sz3XJC2F0o.
> Of course, we'll help during the plugtest.
>
> Our objectives are to gather your feedbacks in order to take into account
> your new needs and to improve the testing tools.
>
> An I recall that you can register your participation in the doodle
> https://doodle.com/poll/z4bcptmtqdpbbker.
>
> See you on Saturday and Sunday.
>
> Regards,
>
> Alain.
>
>
> Alain Ribault
> Directeur Technique
>
> KEREVAL
> 4, Rue Hélène Boucher
> 35235 Thorigné-Fouillard
>
> Fixe : 0223204188
> Mobile : 0613895589
>
> _______________________________________________
> 6lo mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6lo
>

---

From: Alain Ribault <[email-masked]>
Date: Mon, 19 Mar 2018 08:21:59 +0100 (CET)

Hi Samita, 

Unfortunately, we did not have any participant to the plugtest but we can present the 6LoWPAN testing plaform and all the tests we have done up to now. 
We'll prepare a 5mn presentation for Thursday. 

Thanks, 

Alain. 

Alain Ribault 
Directeur Technique 

KEREVAL 
4, Rue Hélène Boucher 
35235 Thorigné-Fouillard 

Fixe : 0223204188 
Mobile : 0613895589 

De: "Samita Chakrabarti" <[email-masked]> 
À: "alain" <[email-masked]> 
Cc: "hackathon" <[email-masked]>, "6lo" <[email-masked]> 
Envoyé: Lundi 19 Mars 2018 01:37:53 
Objet: Re: [6lo] 6lo plugtest: some materials 

Hi Alain, 
Will you be able to post a report of the plugtest at 6lo mailing list or prepare a few slides for 5min report on our Thursday 6lo meeting? 
Thanks, 
-Samita 

On Wed, Mar 14, 2018, 7:02 PM Alain Ribault < [email-masked] > wrote: 

Dear all, 

Here are some materials in advance to give you ideas about the 6lo plugtest we'll organize during the hackathon: 
- The 6lowpan testsuite and test environment description: http://doc.f-interop.eu/interop/#test-description 
- A video describing how to do the tests: https://youtu.be/3sz3XJC2F0o . Of course, we'll help during the plugtest. 

Our objectives are to gather your feedbacks in order to take into account your new needs and to improve the testing tools. 

An I recall that you can register your participation in the doodle https://doodle.com/poll/z4bcptmtqdpbbker . 

Regards, 

Alain. 

Alain Ribault 
Directeur Technique 

KEREVAL 
4, Rue Hélène Boucher 
35235 Thorigné-Fouillard 

Fixe : 0223204188 
Mobile : 0613895589