Subject: Re: [6lo] New Version Notification for draft-ietf-6lo-nfc-17.txt

From: "Carles Gomez Montenegro" <[email-masked]>
Date: Wed, 2 Sep 2020 12:19:09 +0200

Hi Younghwan,

Sorry for the late reply.

Thanks for addressing my comments!

Best regards,

Carles

> Hi all,
>
> I have submitted the draft-17 (like the followings), which had reflected
> all the comments about draft-16  from Carles.
> Thanks a lot.
>
> Best regards,
> Younghwan
> --------------------------------------------------
> 최 영 환  공학박사/선임연구원
> YOUNGHWAN CHOI, Ph.D./Senior Researcher
> ETRI 표준연구본부 지능정보표준연구실
> (34129) 대전시 유성구 가정로 218
> Tel +82-42-860-1429, Fax +82-42-860-5404 
> Email  [email-masked]

---

From: 최영환 <[email-masked]>
Date: Thu, 03 Sep 2020 10:14:37 +0900 (KST)

Hi Carles,

Thanks for your response. 
Best Regards,

Younghwan

-----Original Message-----
From:  "Carles Gomez Montenegro" <[email-masked]>
To:     "ìµìí" <[email-masked]>; 
Cc:      <[email-masked]>;   <[email-masked]>; 
Sent:  2020-09-02 (수) 19:19:28 (UTC+09:00)
Subject: Re: [6lo] New Version Notification for draft-ietf-6lo-nfc-17.txt

Hi Younghwan,

Best regards,

Carles

> ìµ ì íÂ  ê³µíë°ì¬/ì ìì°êµ¬ì
> ETRIÂ íì¤ì°êµ¬ë³¸ë¶Â ì§ë¥ì ë³´íì¤ì°êµ¬ì¤
> (34129) ëì ì ì ì±êµ¬ ê°ì ë¡ 218
> Tel +82-42-860-1429,Â Fax +82-42-860-5404Â 
> EmailÂ  [email-masked]