Subject: [6tisch-security] FW: Meeting scheduled: 6TiSCH security

From: webex <[email-masked]>
Date: Fri, 9 May 2014 06:41:09 +0000

-----Original Appointment-----
From: webex [mailto:[email-masked]]
Sent: lundi 3 février 2014 18:03
Subject: Meeting scheduled: 6TiSCH security
When: mardi 20 mai 2014 07:00-08:00 Pacific Time.
Where: https://cisco.webex.com/cisco

You are the host for this online meeting.
Topic:  6TiSCH security
Date:   Every Monday, from Monday, February 10, 2014 to Monday, February 9, 2015
Time:   7:00 am, Pacific Standard Time (San Francisco, GMT-08:00)
Meeting Number: 201 046 958
Meeting Password:       6urity
Host Key:       772928 (use this to reclaim host privileges)

To start the online meeting

  1.    Go to https://cisco.webex.com/cisco/j.php?MTID=m2fe139bf876cea3ec62750cd580b7908
  2.    Log in to your account.
  3.    Click “Start Now”.
  4.    Follow the instructions that appear on your screen.

ALERT – PLEASE READ: DO NOT DIAL THE TOLL FREE NUMBERS FROM WITHIN THE (408) OR (919) AREA CODES

Please dial the local access number for your area from the list below:
•       San Jose/Milpitas (408) area:  525-6800
•       RTP (919) area:  392-3330

Dialing the WebEx toll free numbers from within 408 or 919 area codes is not enabled (non-Cisco phones).  “ If you dial the toll-free numbers within the 408 or 919 area codes you will be instructed to hang up and dial the local access number.” Please use the call-back option whenever possible and otherwise dial local numbers only.  The affected toll free numbers are: (866) 432-9903 for the San Jose/Milpitas area and (866) 349-3520 for the RTP area.

-------------------------------------------------------

To join the teleconference only
-------------------------------------------------------

1.      Dial into Cisco WebEx (view all Global Access Numbers at

http://cisco.com/en/US/about/doing_business/conferencing/index.html <http://cisco.com/en/US/about/doing_business/conferencing/index.html%202>
2.      Follow the prompts to enter the Meeting Number (listed above) or Access Code followed by the # sign.

San Jose, CA: +1.408.525.6800  RTP: +1.919.392.3330
US/Canada: +1.866.432.9903  United Kingdom: +44.20.8824.0117
India: +91.80.4350.1111  Germany: +49.619.6773.9002
Japan: +81.3.5763.9394  China: +86.10.8515.5666

For assistance

  1.    Go to https://cisco.webex.com/cisco/mc
  2.    On the left navigation bar, click “Support”.
To add this meeting to your calendar program (for example Microsoft Outlook), click this link:
https://cisco.webex.com/cisco/j.php?MTID=m4cb181b8d4a0965221bb278991ac9bf3
To check whether you have the appropriate players installed for UCF (Universal Communications Format) rich media files, go to https://cisco.webex.com/cisco/systemdiagnosis.php.
http://www.webex.com
CCM:+14085256800x201046958#

---

From: webex <[email-masked]>
Date: Fri, 9 May 2014 06:45:00 +0000

-----Original Appointment-----
From: webex [mailto:[email-masked]]
Sent: lundi 3 février 2014 18:03
Subject: Meeting scheduled: 6TiSCH security
When: mardi 27 mai 2014 07:00-08:00 Pacific Time.
Where: https://cisco.webex.com/cisco

For assistance

---

From: webex <[email-masked]>
Date: Fri, 9 May 2014 06:51:21 +0000

So revised schedule is:
   2014-05-12 10:00am
   2014-05-20 10:00am
   2014-05-27 10:00am
   2014-05-02 10:00am

-----Original Appointment-----
From: webex [mailto:[email-masked]]
Sent: lundi 3 février 2014 18:03
To: webex; Pascal Thubert (pthubert); Michael Behringer (mbehring); Patrick Wetterwald (pwetterw); Paul Duffy (paduffy); Maik Seewald (maseewal); Michael Richardson; Rene Struik
Subject: Meeting scheduled: 6TiSCH security
When: Occurs every lundi effective 10/02/2014 until 09/02/2015 from 07:00 to 08:00 (UTC-08:00) Pacifique (É.-U. et Canada).
Where: https://cisco.webex.com/cisco

For assistance

---

From: webex <[email-masked]>
Date: Fri, 9 May 2014 06:51:24 +0000

-----Original Appointment-----
From: webex [mailto:[email-masked]]
Sent: lundi 3 février 2014 18:03
To: webex; Pascal Thubert (pthubert); Michael Behringer (mbehring); Patrick Wetterwald (pwetterw); Paul Duffy (paduffy); Maik Seewald (maseewal); Michael Richardson; Rene Struik; [email-masked]<mailto:[email-masked]>; Pat Kinney
Subject: Meeting scheduled: 6TiSCH security
When: mardi 27 mai 2014 07:00-08:00 Pacific Time.
Where: https://cisco.webex.com/cisco

For assistance

---

From: webex <[email-masked]>
Date: Fri, 9 May 2014 06:51:26 +0000

-----Original Appointment-----
From: webex [mailto:[email-masked]]
Sent: lundi 3 février 2014 18:03
To: webex; Pascal Thubert (pthubert); Michael Behringer (mbehring); Patrick Wetterwald (pwetterw); Paul Duffy (paduffy); Maik Seewald (maseewal); Michael Richardson; Rene Struik; [email-masked]<mailto:[email-masked]>; Pat Kinney
Subject: Meeting scheduled: 6TiSCH security
When: mardi 20 mai 2014 07:00-08:00 Pacific Time.
Where: https://cisco.webex.com/cisco

For assistance