Subject: [6tisch-security] FW: Meeting scheduled: 6TiSCH security

From: webex <[email-masked]>
Date: Mon, 23 Jun 2014 14:18:07 +0000

-----Original Appointment-----
From: webex [mailto:[email-masked]]
Sent: lundi 23 juin 2014 16:16
To: webex; Pascal Thubert (pthubert)
Subject: Meeting scheduled: 6TiSCH security
When: Occurs every lundi effective 23/06/2014 until 20/06/2016 from 16:00 to 17:00 (UTC+01:00) Amsterdam, Berlin, Berne, Rome, Stockholm, Vienne.
Where: https://cisco.webex.com/cisco

You are the host for this online meeting.
Topic:  6TiSCH security
Date:   Every Monday, from Monday 23 June 2014 to Monday 20 June 2016
Time:   16:00, Europe Summer Time (Paris, GMT+02:00)
Meeting Number: 202 347 993
Meeting Password:       6Sec
Host Key:       809956 (use this to reclaim host privileges)

To start the online meeting

  1.    Go to https://cisco.webex.com/cisco/j.php?MTID=mf0899e407e9726ee6daee7032b007578
  2.    Log in to your account.
  3.    Click “Start Now”.
  4.    Follow the instructions that appear on your screen.

ALERT – PLEASE READ: DO NOT DIAL THE TOLL FREE NUMBERS FROM WITHIN THE (408) OR (919) AREA CODES

Please dial the local access number for your area from the list below:
•       San Jose/Milpitas (408) area:  525-6800
•       RTP (919) area:  392-3330

Dialing the WebEx toll free numbers from within 408 or 919 area codes is not enabled (non-Cisco phones).  “ If you dial the toll-free numbers within the 408 or 919 area codes you will be instructed to hang up and dial the local access number.” Please use the call-back option whenever possible and otherwise dial local numbers only.  The affected toll free numbers are: (866) 432-9903 for the San Jose/Milpitas area and (866) 349-3520 for the RTP area.

-------------------------------------------------------

To join the teleconference only
-------------------------------------------------------

1.      Dial into Cisco WebEx (view all Global Access Numbers at

http://cisco.com/en/US/about/doing_business/conferencing/index.html <http://cisco.com/en/US/about/doing_business/conferencing/index.html%202>
2.      Follow the prompts to enter the Meeting Number (listed above) or Access Code followed by the # sign.

San Jose, CA: +1.408.525.6800  RTP: +1.919.392.3330
US/Canada: +1.866.432.9903  United Kingdom: +44.20.8824.0117
India: +91.80.4350.1111  Germany: +49.619.6773.9002
Japan: +81.3.5763.9394  China: +86.10.8515.5666

For assistance

  1.    Go to https://cisco.webex.com/cisco/mc
  2.    On the left navigation bar, click “Support”.
To add this meeting to your calendar program (for example Microsoft Outlook), click this link:
https://cisco.webex.com/cisco/j.php?MTID=m30763e6b62a4467891f27c5cac794925
To check whether you have the appropriate players installed for UCF (Universal Communications Format) rich media files, go to https://cisco.webex.com/cisco/systemdiagnosis.php.
http://www.webex.com
CCM:+14085256800x202347993#

---

From: Michael Richardson <[email-masked]>
Date: Mon, 30 Jun 2014 09:35:12 -0400

Just a reminder that we meet in 20 minutes at:

   Go to https://cisco.webex.com/cisco/j.php?MTID=mf0899e407e9726ee6daee7032b007578

1.      Dial into Cisco WebEx (view all Global Access Numbers at
http://cisco.com/en/US/about/doing_business/conferencing/index.html
2.      Follow the prompts to enter the Meeting Number (listed above) or Access
Code followed by the # sign.

--
Michael Richardson <[email-masked]>, Sandelman Software Works
 -= IPv6 IoT consulting =-