Subject: [6tisch] Webex 12 September 2014, 6TiSCH WG

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Thu, 11 Sep 2014 17:08:45 +0000

Connection details

  *   Webex: https://ciscosales.webex.com/ciscosales/j.php?ED=219615007&UID=481905242&PW=NZTRkNDAwOTE1&RT=MiMyMw%3D%3D
  *   Etherpad: http://etherpad.tools.ietf.org:9000/p/6tisch?useMonospaceFont=true
  *   Topic: 6TiSCH Weekly
  *   Time: 8:00 am, Pacific Daylight Time (San Francisco, GMT-07:00)
  *   Meeting Number: 206 802 913
  *   Meeting Password: sixtus
  *   CCM: +14085256800x206802913

Resources

  *   Webex recording: https://cisco.webex.com/ciscosales/lsr.php?RCID=f67543aebf714183a90826fb28e134dd
  *   Wiki: https://bitbucket.org/6tisch/meetings/wiki/140829_webex
  *   Slides: https://bitbucket.org/6tisch/meetings/src/master/140829_webex/slides_140829_webex.ppt

Agenda

  *   Administrivia [3min]
     *   Approval agenda
     *   Approval minutes last call
  *   Minimal RPL support for RPL option [30min]
  *   Continue Flow Label vs. 6LowPAN discussion [20min]
  *   AOB [2min

As usual please feel free to propose additional items to the agenda.

Cheers,

Thomas and Pascal

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Fri, 12 Sep 2014 09:52:08 +0000

Connection details

Resources

  *   Last call Webex recording: https://cisco.webex.com/ciscosales/lsr.php?RCID=f67543aebf714183a90826fb28e134dd
  *   Wiki: https://bitbucket.org/6tisch/meetings/wiki/140912_webex
  *   Slides: https://bitbucket.org/6tisch/meetings/src/master/140912_webex/slides_140912_webex.ppt

Agenda

  *   Administrivia [3min]
     *   Approval agenda

Cheers,

Thomas and Pascal