Subject: [6tisch] Request for March 6th Webex call

From: "Prof. Diego Dujovne" <[email-masked]>
Date: Thu, 5 Mar 2015 22:33:44 -0300

6TiSCH Chairs,
                      I would like to add a topic to the Agenda
for March 6th, 2015 Webex call about the usage of shared
and/or dedicated cells for On-The-Fly scheduling.
                     Would it be possible to include 5 minutes to
discuss this?
                     Thank you.
                     Regards,

                                        Diego Dujovne

-- 
DIEGO DUJOVNE
Académico Escuela de Ingeniería en Informática y Telecomunicaciones
Facultad de Ingeniería UDP
www.ingenieria.udp.cl
(56 2) 676 8125

---

From: Thomas Watteyne <[email-masked]>
Date: Fri, 6 Mar 2015 09:45:33 +0100

Diego,

We can add it to the agenda, but leave it as "time permitting". Would that
work? If you have some slides you'd like to present, please send them to
Pascal and myself.

Thanks,
Thomas

On Fri, Mar 6, 2015 at 2:33 AM, Prof. Diego Dujovne <
[email-masked]> wrote:

> _______________________________________________
> 6tisch mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6tisch
>
>