Subject: Re: [6tisch] #35 (architecture): Last call comments: editorial

From: "6tisch issue tracker" <[email-masked]>
Date: Mon, 11 May 2015 07:43:47 -0000

#35: Last call comments: editorial

Comment (by [email-masked]):

 All fixed in 07. Got confirm from issue authors that the text in 07 was
 solving the tickets.

-- 
-------------------------+-------------------------------------------------
 Reporter:               |       Owner:  draft-ietf-6tisch-
  [email-masked]     |  [email-masked]
     Type:  defect       |      Status:  new
 Priority:  minor        |   Milestone:
Component:               |     Version:
  architecture           |  Resolution:
 Severity:  In WG Last   |
  Call                   |
 Keywords:               |
-------------------------+-------------------------------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/6tisch/trac/ticket/35#comment:2>
6tisch <http://tools.ietf.org/6tisch/>
IPv6 over the TSCH mode of IEEE 802.15.4e

---

From: "6tisch issue tracker" <[email-masked]>
Date: Mon, 11 May 2015 07:43:58 -0000

Changes (by [email-masked]):

 * status:  new => closed
 * resolution:   => fixed

-- 
-------------------------+-------------------------------------------------
 Reporter:               |       Owner:  draft-ietf-6tisch-
  [email-masked]     |  [email-masked]
     Type:  defect       |      Status:  closed
 Priority:  minor        |   Milestone:
Component:               |     Version:
  architecture           |  Resolution:  fixed
 Severity:  In WG Last   |
  Call                   |
 Keywords:               |
-------------------------+-------------------------------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/6tisch/trac/ticket/35#comment:3>
6tisch <http://tools.ietf.org/6tisch/>
IPv6 over the TSCH mode of IEEE 802.15.4e