Subject: [6tisch] Agenda, 27 May 2016 interim, 6TiSCH WG

From: Thomas Watteyne <[email-masked]>
Date: Wed, 25 May 2016 01:47:20 +0200

All,

Please find below a tentative agenda for the next interim call, including
connection through Webex, voice and etherpad.

Connection details:

- Date: 7-8AM Pacific:
http://www.worldtimebuddy.com/?qm=1&lid=100,12,5392171,1850147&h=100&date=2016-04-12&sln=14-15
- Webex link:
https://cisco.webex.com/ciscosales/j.php?MTID=md64a0958ae4154c0553f056bf42b756a
- Meeting number: 203 137 703
- Meeting password: sixtus
- Audio connection:
+1-866-432-9903 FREE Call-in toll-free number (US/Canada)
0120.312271 Japan Toll -Free s
- Etherpad Link:
http://etherpad.tools.ietf.org:9000/p/6tisch?useMonospaceFont=true

Agenda:

* Administrivia _[2min]_
    * Approval agenda
    * Approval minutes last call
* update security discussions _[5min]_
* 6P error code for indicating schedule/cells are locked _[20min]_
* interaction between 6top and SF _[20min]_
* AOB _[3min]_

Comments and suggestions welcome!

Thomas, for the chairs.

---

From: Thomas Watteyne <[email-masked]>
Date: Fri, 27 May 2016 14:17:39 +0200

reminder: 6TiSCH call in 103 minutes

-- 
_______________________________________

Thomas Watteyne, PhD
Research Scientist & Innovator, Inria
Sr Networking Design Eng, Linear Tech
Founder & co-lead, UC Berkeley OpenWSN
Co-chair, IETF 6TiSCH

www.thomaswatteyne.com
_______________________________________