Subject: [6tisch] preliminary 6TISCH@IETF102 agenda

From: Thomas Watteyne <[email-masked]>
Date: Tue, 3 Jul 2018 14:28:12 +0200

All,

You will find a (preliminary) agenda for the 6TiSCH WG meeting at:
https://datatracker.ietf.org/meeting/102/materials/agenda-102-6tisch-02

Please flag issues.

Pascal  & Thomas

---

From: Mališa Vučinić <[email-masked]>
Date: Sat, 7 Jul 2018 12:33:07 +0200

Hi Thomas, Pascal,

For the minimal-security slot, if possible, I would need an additional 5-10
minutes. We received lots of good reviews and I would like to get input on
some of the issues during the meeting.

Let me know if feasible.

Mališa

On Tue, 3 Jul 2018 at 14:28, Thomas Watteyne <[email-masked]>
wrote:

> _______________________________________________
> 6tisch mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6tisch
>

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Mon, 9 Jul 2018 15:39:41 +0000

Hello Mališa ;

We actually had a bit of buffer to you’re getting a total 25mn, see https://datatracker.ietf.org/doc/agenda-102-6tisch/.

Cheers,

Pascal

From: 6tisch <[email-masked]> On Behalf Of Mališa Vucinic
Sent: samedi 7 juillet 2018 12:33
To: [email-masked]
Subject: Re: [6tisch] preliminary 6TISCH@IETF102 agenda

Hi Thomas, Pascal,

For the minimal-security slot, if possible, I would need an additional 5-10 minutes. We received lots of good reviews and I would like to get input on some of the issues during the meeting.

Let me know if feasible.

Mališa

On Tue, 3 Jul 2018 at 14:28, Thomas Watteyne <[email-masked]<mailto:[email-masked]>> wrote:
All,

Please flag issues.

Pascal  & Thomas
_______________________________________________
6tisch mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/6tisch