Subject: [6tisch] 6TiSCH@IETF102 slides

From: Thomas Watteyne <[email-masked]>
Date: Tue, 17 Jul 2018 15:13:29 +0200

All,

Slides for the 6TiSCH WG meetingof tomorrow are now at
https://datatracker.ietf.org/meeting/102/materials.html/#6tisch.

@presenters, please verify (all of) your slides are there, and with correct
formatting.

Looking forward to discussing those!

Thomas

-- 
________________________________________

Thomas Watteyne, PhD
Research Scientist & Innovator, Inria
Sr Networking Design Eng, Analog Devices
Founder & co-lead, UC Berkeley OpenWSN
Co-chair, IETF 6TiSCH

www.thomaswatteyne.com
________________________________________

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Tue, 17 Jul 2018 14:43:14 +0000

Super

Ceci dit ce serait pas mal de montrer le charter.
Je peux ouvrir un browser préférerais une Slide

Regards,

Pascal

Le 17 juil. 2018 à 09:13, Thomas Watteyne <[email-masked]<mailto:[email-masked]>> a écrit :

All,

Slides for the 6TiSCH WG meetingof tomorrow are now at https://datatracker.ietf.org/meeting/102/materials.html/#6tisch.

@presenters, please verify (all of) your slides are there, and with correct formatting.

Thomas

Thomas Watteyne, PhD

www..thomaswatteyne.com<http://www.thomaswatteyne.com>
________________________________________
_______________________________________________
6tisch mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/6tisch