Subject: [6tisch] Fwd: New Version Notification for draft-munoz-6tisch-examples-03.txt

From: Jonathan Muñoz <[email-masked]>
Date: Mon, 2 Jul 2018 19:30:24 +0200

---------- Forwarded message ----------
From: <[email-masked]>
Date: 2018-07-02 19:29 GMT+02:00
Subject: New Version Notification for draft-munoz-6tisch-examples-03.txt
To: Jonathan Muñoz <[email-masked]>, Dominique Barthel <
[email-masked]>

A new version of I-D, draft-munoz-6tisch-examples-03.txt
has been successfully submitted by Jonathan Muñoz and posted to the
IETF repository.

Name:           draft-munoz-6tisch-examples
Revision:       03
Title:          6TiSCH Example Frames
Document date:  2018-07-02
Group:          Individual Submission
Pages:          65
URL:            https://www.ietf.org/internet-drafts/draft-munoz-6tisch-
examples-03.txt
Status:         https://datatracker.ietf.org/doc/draft-munoz-6tisch-
examples/
Htmlized:       https://tools.ietf.org/html/draft-munoz-6tisch-examples-03
Htmlized:       https://datatracker.ietf.org/doc/html/draft-munoz-6tisch-
examples
Diff:           https://www.ietf.org/rfcdiff?url2=draft-munoz-6tisch-
examples-03

Abstract:
   This draft contains example frames exchanged by nodes implementing
   6TiSCH.  Both the raw binary and fully parsed contents of each frame
   is presented.  This document can be used as a reference when
   implementing 6TiSCH.

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

The IETF Secretariat

-- 
Jonathan Muñoz
PhD student at INRIA Paris
+33 (0) 6 59 05 93 83

---

From: Thomas Watteyne <[email-masked]>
Date: Mon, 2 Jul 2018 21:13:03 +0200

2 drafts in 20min, you're on a roll!

On Mon, Jul 2, 2018 at 7:31 PM Jonathan Muñoz <[email-masked]>
wrote:

> URL:
> https://www.ietf.org/internet-drafts/draft-munoz-6tisch-examples-03.txt
> Status:
> https://datatracker.ietf.org/doc/draft-munoz-6tisch-examples/
> Htmlized:
> https://datatracker.ietf.org/doc/html/draft-munoz-6tisch-examples
> Diff:
> https://www.ietf.org/rfcdiff?url2=draft-munoz-6tisch-examples-03
>
> Abstract:
> _______________________________________________
> 6tisch mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6tisch
>

-- 
________________________________________

Thomas Watteyne, PhD
Research Scientist & Innovator, Inria
Sr Networking Design Eng, Analog Devices
Founder & co-lead, UC Berkeley OpenWSN
Co-chair, IETF 6TiSCH

www.thomaswatteyne.com
________________________________________