Subject: [6tisch] [Roll] WG adoption call for draft-richardson-6tisch-roll-enrollment-priority-02 - Extended (fwd) Ines Robles: [Roll] WG adoption call for draft-richardson-6tisch-roll-enrollment-priority-02 - Extended

From: Michael Richardson <[email-masked]>
Date: Tue, 27 Aug 2019 14:08:43 -0400

This document is part of the enhanced beacon process.
Comments appreciated to *ADOPT*.

Subject: [Roll] WG adoption call for draft-richardson-6tisch-roll-enrollment-priority-02 - Extended
From: Ines Robles <mariainesrobles=[email-masked]>
To: roll <[email-masked]>
Date: Tue, 27 Aug 2019 10:37:07 +0300
List-Id: Routing Over Low power and Lossy networks <roll.ietf.org>

Dear all,

We extend this WG adoption call until 10 September.

It would be nice to have your opinion on this.

Thank you very much in advance,

Ines and Peter.

On Thu, Aug 8, 2019 at 4:19 PM Ines Robles <[email-masked]>
wrote:

> Dear all,
>
> This is a call for WG adoption of the
> draft draft-richardson-6tisch-roll-enrollment-priority-02.
>
> The call starts today 08-08-2019 until 08-22-2019.
>
> Please let us know your opinion on this.
>
> Thank you in advance,
>
> Ines and Peter.
>
_______________________________________________
Roll mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/roll

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Tue, 27 Aug 2019 18:12:19 +0000

+1

Regards,

Pascal

> Le 27 août 2019 à 20:09, Michael Richardson <[email-masked]> a écrit :
> 
> 
> <forwarded message>
> 6tisch mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6tisch

---

From: "Prof. Diego Dujovne" <[email-masked]>
Date: Tue, 27 Aug 2019 14:13:53 -0400

+1 too.
Regards,

                Diego

-- 
DIEGO DUJOVNE
Profesor Asociado
Escuela de Informática y Telecomunicaciones
Facultad de Ingeniería - Universidad Diego Portales - Chile
www.ingenieria.udp.cl
(56 2) 676 8125