Subject: [6tisch] moving on with MSF

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Fri, 23 Aug 2019 09:34:08 +0000

Dear authors

At IETF 105, we mentioned that 2 issues were remaining and that we'd last call by fall. Which is soon.
I'd like to restart the discussion and I'm asking you to start a thread for each of these issues so we can solve them and move forward.

The ball is in you camp.

Many thanks : )

Pascal

---

From: Tengfei Chang <[email-masked]>
Date: Fri, 23 Aug 2019 14:07:25 +0200

Hi Pascal,

The two issues mentioned in the IETF 105 meeting are

   - Rules for CellList
   - Downward traffic adaptation

Those two issues are resolved in new version published msf-06.
I will create threads for those issues to clear how they are resolved.
Thanks for reminder!

Tengfei

On Fri, Aug 23, 2019 at 11:35 AM Pascal Thubert (pthubert) <
[email-masked]> wrote:

> Dear authors
>
>
>
> At IETF 105, we mentioned that 2 issues were remaining and that we’d last
> call by fall. Which is soon.
>
> I’d like to restart the discussion and I’m asking you to start a thread
> for each of these issues so we can solve them and move forward.
>
>
>
> The ball is in you camp.
>
>
>
> Many thanks : )
>
>
>
> Pascal
> _______________________________________________
> 6tisch mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6tisch
>

-- 
Chang Tengfei,
Postdoctoral Research Engineer, Inria