Subject: [6tsch] Urgent (but quick) survey

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Tue, 9 Jul 2013 19:34:21 +0000

Dear all:

Please follow the link below for a quick survey on:
-  Berlin BoF: schedule a pre meeting and  select BoF speakers.
- 6TUS layer: New name proposals.

We'll collect the result by the next call on Friday so as to edit the drafts by 7/15.

http://www.surveymonkey.com/s/HNBDWCC

cheers,

Pascal

---

From: Thomas Watteyne <[email-masked]>
Date: Tue, 9 Jul 2013 21:40:47 +0200

I voted. Thanks for putting this together.
Thomas

On Tue, Jul 9, 2013 at 9:34 PM, Pascal Thubert (pthubert) <
[email-masked]> wrote:

>  Dear all:****
>
> ** **
>
> Please follow the link below for a quick survey on:****
>
> -  Berlin BoF: schedule a pre meeting and  select BoF speakers.****
>
> - 6TUS layer: New name proposals.****
>
> ** **
>
> We’ll collect the result by the next call on Friday so as to edit the
> drafts by 7/15.****
>
> ** **
>
> http://www.surveymonkey.com/s/HNBDWCC****
>
> ** **
>
> cheers,****
>
> ** **
>
> Pascal****
>
> ** **
>
> _______________________________________________
> 6tsch mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/6tsch
>
>

---

From: "Pascal Thubert (pthubert)" <[email-masked]>
Date: Tue, 9 Jul 2013 19:44:25 +0000

Hello Thomas:

Pour parler au BoF, je n'ai vu que Xavi et Maria Rita. Il nous faut d'autres participants, idéalement Robert, Jonathan ou Kris...

Tu peux asticoter tes collègues ? Je vois avec Robert...

Pascal

From: [email-masked] [mailto:[email-masked]] On Behalf Of Thomas Watteyne
Sent: mardi 9 juillet 2013 21:41
To: [email-masked]
Subject: Re: [6tsch] Urgent (but quick) survey

On Tue, Jul 9, 2013 at 9:34 PM, Pascal Thubert (pthubert) <[email-masked]<mailto:[email-masked]>> wrote:
Dear all:

cheers,

Pascal

_______________________________________________
6tsch mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/6tsch

---

From: Qin Wang <[email-masked]>
Date: Wed, 10 Jul 2013 04:24:40 +0800

Pascal, Thomas and Xavi,

I have taken the survey.

Unfortunately, I cannot attend the BoF in Berlin, because I haven't gotten
permission from my school. But, I will collaborate with Xavi to show what
we have done if Xavi can attend the meeting.

Thanks
Qin

On Wed, Jul 10, 2013 at 3:44 AM, Pascal Thubert (pthubert) <
[email-masked]> wrote:

>  Hello Thomas:****
>
> ** **
>
> Pour parler au BoF, je n’ai vu que Xavi et Maria Rita. Il nous faut
> d’autres participants, idéalement Robert, Jonathan ou Kris…****
>
> ** **
>
> Tu peux asticoter tes collègues ? Je vois avec Robert…****
>
> ** **
>
> Pascal****
>
> ** **
>
> *From:* [email-masked] [mailto:[email-masked]] *On Behalf
> Of *Thomas Watteyne
> *Sent:* mardi 9 juillet 2013 21:41
> *To:* [email-masked]
> *Subject:* Re: [6tsch] Urgent (but quick) survey****
>
> ** **
>
> I voted. Thanks for putting this together.****
>
> Thomas****
>
> ** **
>
> [email-masked]> wrote:****
>
> Dear all:****
>
>  ****
>
>  ****
>  ****
>  ****
>  ****
>  ****
> https://www.ietf.org/mailman/listinfo/6tsch****
>
> ** **
>

---

From: Maria Rita PALATTELLA <[email-masked]>
Date: Wed, 10 Jul 2013 06:44:01 +0000

Hello Pascal, all
Just a minor comment:
For all of us that will pay 1 day pass (for Tuesday), maybe it could be good to have the pre-meeting on Monday (of course, if we will be almost all around).
Thank you!
Maria Rita

From: [email-masked] [mailto:[email-masked]] On Behalf Of Thomas Watteyne
Sent: Tuesday, July 09, 2013 9:41 PM
To: [email-masked]
Subject: Re: [6tsch] Urgent (but quick) survey

cheers,

Pascal