Subject: [75attendees] Social ticket for sale

From: Simon Perreault <[email-masked]>
Date: Tue, 28 Jul 2009 08:53:52 +0200

At cost (35 USD). I'm in Congresshall C, near the entrance.

Simon
-- 
STUN/TURN server    --> http://numb.viagenie.ca
Interplanetary news --> http://reeves.viagenie.ca
vCard 4.0           --> http://www.vcarddav.org

---

From: Simon Perreault <[email-masked]>
Date: Tue, 28 Jul 2009 10:46:23 +0200

> At cost (35 USD). I'm in Congresshall C, near the entrance.

It's gone.

Simon

---

From: Roque Gagliano <[email-masked]>
Date: Tue, 28 Jul 2009 09:50:14 -0300

I have a ticket for sale (first come first served).

Roque

---

From: Roque Gagliano <[email-masked]>
Date: Tue, 28 Jul 2009 10:00:01 -0300

sold.
r.

On Jul 28, 2009, at 9:50 AM, Roque Gagliano wrote:

> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
>
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.8 (Darwin)
>
> iEYEARECAAYFAkpu9AYACgkQnk+WSgHpbO6omQCfcvWMndESlLNBlXt+1ZcwjcWj
> uUgAnicx1UDAUwLXCjl1WWeH/hMQ84TT
> =PrXx
> -----END PGP SIGNATURE-----
> _______________________________________________
> 75attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/75attendees

- -------------------------------------------------------------
Roque Gagliano
LACNIC
[email-masked]
GPG Fingerprint: E929 06F4 D8CD 2AD8 9365  DB72 9E4F 964A 01E9 6CEE