Subject: [75attendees] Soccer Football, Anyone?

From: Eric Burger <[email-masked]>
Date: Sat, 18 Jul 2009 21:45:40 -0400

Although I should know better, as I am not 100% from my high-ankle  
sprain suffered in Dublin (I suppose I could play in the goal), anyone  
up for a soccer football ad hoc?

---

From: <[email-masked]>
Date: Sun, 19 Jul 2009 22:54:07 +0200

+1 

> -----Message d'origine-----
> De : [email-masked] 
> [mailto:[email-masked]] De la part de Eric Burger
> Envoyé : dimanche 19 juillet 2009 03:46
> À : [email-masked]
> Objet : [75attendees] Soccer Football, Anyone?
> 
> Although I should know better, as I am not 100% from my 
> high-ankle sprain suffered in Dublin (I suppose I could play 
> in the goal), anyone up for a soccer football ad hoc?
>

---

From: Sean Shen <[email-masked]>
Date: Mon, 20 Jul 2009 10:07:46 +0800

+1

Cheers!!!!

Sean

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Eric Burger
> Sent: Sunday, July 19, 2009 9:46 AM
> To: [email-masked]
> Subject: [75attendees] Soccer Football, Anyone?
>

---

From: Tina TSOU <[email-masked]>
Date: Mon, 20 Jul 2009 10:10:57 +0800

When? Do you accept female player? :)

B. R.
Tina
http://tinatsou.weebly.com/contact.html

  ----- Original Message ----- 
  From: Sean Shen 
  To: [email-masked] 
  Sent: Monday, July 20, 2009 10:07 AM
  Subject: Re: [75attendees] Soccer Football, Anyone?

  +1

  Cheers!!!!

  Sean

  > in the goal), anyone up for a soccer football ad hoc?

  _______________________________________________
  75attendees mailing list
  [email-masked]
  https://www.ietf.org/mailman/listinfo/75attendees

---

From: Sean Shen <[email-masked]>
Date: Mon, 20 Jul 2009 10:25:59 +0800

Sure. Happy to play against a ietf Mia Hamm or Sun Wen. 
 
Sean

  _____  

From: Tina TSOU [mailto:[email-masked]] 
Sent: Monday, July 20, 2009 10:11 AM
To: Sean Shen; [email-masked]
Subject: Re: [75attendees] Soccer Football, Anyone?

B. R.
Tina

----- Original Message ----- 
From: Sean Shen <mailto:[email-masked]>  
To: [email-masked] 
Sent: Monday, July 20, 2009 10:07 AM
Subject: Re: [75attendees] Soccer Football, Anyone?

+1

Cheers!!!!

Sean

---

From: Jia HE <[email-masked]>
Date: Mon, 20 Jul 2009 10:41:51 +0800

I suppose female cheer leader is strongly welcome....

B.R.
Jia

  ----- Original Message ----- 
  From: Tina TSOU 
  To: Sean Shen ; [email-masked] 
  Sent: Monday, July 20, 2009 10:10 AM
  Subject: Re: [75attendees] Soccer Football, Anyone?

  B. R.
  Tina

    ----- Original Message ----- 
    From: Sean Shen 
    To: [email-masked] 
    Sent: Monday, July 20, 2009 10:07 AM
    Subject: Re: [75attendees] Soccer Football, Anyone?

    +1

    Cheers!!!!

    Sean

------------------------------------------------------------------------------

---

From: Joerg Ott <[email-masked]>
Date: Mon, 20 Jul 2009 07:53:06 +0300

+1

---

From: Alireza Saleh <[email-masked]>
Date: Mon, 20 Jul 2009 11:15:47 +0430

+1
Joerg Ott wrote:
>>> Envoy� : dimanche 19 juillet 2009 03:46
>>> � : [email-masked]
>>> sprain suffered in Dublin (I suppose I could play in the goal), 
>>> anyone up for a soccer football ad hoc?
>>>

---

From: Fabio Hecht <[email-masked]>
Date: Mon, 20 Jul 2009 09:22:49 +0200

+1

we may have people for a whole championship :)

-- 
Fabio Hecht

University of Zurich - Department of Informatics (IfI)
Binzmühlestrasse 14 CH-8050 Zürich, Switzerland
Ph.: +41 44 6357129 / 6350892  Fax: +41 44 6356809
VoIP sip:[email-masked]

---

From: "Staffan Jonson" <[email-masked]>
Date: Mon, 20 Jul 2009 09:49:04 +0200

Soccerfields in stockholm Area
(follow links for location and picture)

Most suggested soccerfields are free to use, no charge, and due to availability (no booking procedure)
If available, I guess the following are the closest:
Pålsundsvallen
Bellevue 
Stadshagen
Tanto BP
Tessinparken

http://www.sportnik.com/group/3/page/idrottsplatser#stockholm

:-)

Staffan Jonson

Cell phone: + 46/0 73 317 39 67
Mail: [email-masked]

Vill du gästblogga? - www.internetdagarna.se 
IETF summer meeting in Stockholm 2009 - www.ietf75.se 

- -----Ursprungligt meddelande-----
Från: [email-masked] [mailto:[email-masked]] För Fabio Hecht
Skickat: den 20 juli 2009 09:23
Till: [email-masked]
Kopia: [email-masked]
Ämne: Re: [75attendees] Soccer Football, Anyone?

+1

On Mon, 2009-07-20 at 11:15 +0430, Alireza Saleh wrote:
> >>> Envoy  : dimanche 19 juillet 2009 03:46   : [email-masked] 
- --
Fabio Hecht

University of Zurich - Department of Informatics (IfI) Binzmühlestrasse 14 CH-8050 Zürich, Switzerland
Ph.: +41 44 6357129 / 6350892  Fax: +41 44 6356809 VoIP sip:[email-masked]

---

From: Matthijs Mekking <[email-masked]>
Date: Mon, 20 Jul 2009 10:01:47 +0200

+1. Thanks!

Eric Burger wrote:
> ------------------------------------------------------------------------
>

---

From: Marc Blanchet <[email-masked]>
Date: Mon, 20 Jul 2009 08:10:42 -0400

+1

-- 
=========
IPv6 book: Migrating to IPv6, Wiley. http://www.ipv6book.ca
Stun/Turn server for VoIP NAT-FW traversal: http://numb.viagenie.ca
DTN news service: http://reeves.viagenie.ca

---

From: Hui Deng <[email-masked]>
Date: Mon, 20 Jul 2009 20:29:29 +0800

+1

---

From: Simon Perreault <[email-masked]>
Date: Mon, 20 Jul 2009 08:35:06 -0400

> http://www.sportnik.com/group/3/page/idrottsplatser#stockholm

I made a map using the Internet:

http://spreadsheets.google.com/pub?key=ta53TC4RzyuFW3y9pac3UDg&single=true&gid=1&output=html

(I'm also +1 by the way...)

Simon
-- 
STUN/TURN server    --> http://numb.viagenie.ca
Interplanetary news --> http://reeves.viagenie.ca
vCard 4.0           --> http://www.vcarddav.org

---

From: Yuichi IGARASHI <[email-masked]>
Date: Mon, 20 Jul 2009 22:19:11 +0900

+1!

-- 
  Hitachi, Ltd., Systems Development Laboratory
  IGARASHI Yuichi
  Mail： [email-masked]
  Tel ： +81-(0)45-860-3080
  FAX ： +81-(0)45-860-1674

---

From: Eric Brunner-Williams <[email-masked]>
Date: Mon, 20 Jul 2009 10:26:06 -0400

+1

---

From: Vinayak Hegde <[email-masked]>
Date: Mon, 20 Jul 2009 21:22:18 +0530

+1

---

From: "SATOH, Hiroki (HitachiSDL)" <[email-masked]>
Date: Tue, 21 Jul 2009 09:17:42 +0900

+1!

 > (I'm also +1 by the way...)

------------------------------------------------
  SATOH, Hiroki
  Hitachi, Ltd., Systems Development Laboratory
  E-Mail:[email-masked]
------------------------------------------------

---

From: Eric Burger <[email-masked]>
Date: Mon, 20 Jul 2009 20:23:28 -0400

Actually, some of the most formidable opponents I ever had, and the  
best teammates when I played co-ed, were female. They unquestionably  
had better skills than most of the male players.

---

From: Eric Burger <[email-masked]>
Date: Mon, 20 Jul 2009 20:31:25 -0400

We're up to 21 folks expressing interest, which definitely constitutes  
a quorum.

Can one of our local folks pick one of the many venues we should target?

How does Monday early evening (1740 - 1930 local time) sound?

I'm already traveling - can someone commit to bringing a ball?

Thanks, and see you there.

---

From: Eric Burger <[email-masked]>
Date: Mon, 20 Jul 2009 22:03:30 -0400

WHOOPS!  I know a bunch of folks who were interested are also  
interested in dispatch.  So, let's take advantage of Stockholm's  
Northern latitude and go for 2000 - 2200?  Or, will it start to get  
dark on us?

On Jul 20, 2009, at 8:31 PM, Eric Burger wrote:

> We're up to 21 folks expressing interest, which definitely  
> constitutes a quorum.
>

---

From: Patrik Fältström <[email-masked]>
Date: Tue, 21 Jul 2009 04:50:02 +0200

> Northern latitude and go for 2000 - 2200?  Or, will it start to get  

It will start getting darker at around 2100. But not bad, and many  
places do have lights.

Another option is to play at 0400 which is when it becomes light  
again ;-)

Where to play I do not know as I am not *that* local. Many soccer  
fields that actually have goals etc are owned and controlled by the  
city and require booking in advance (free usage though). Although some  
(on school yards, specifically now at summer holidays) do not require  
such admin.

I have to let other people respond.

    Patrik

---

From: "Staffan Jonson" <[email-masked]>
Date: Tue, 21 Jul 2009 09:47:42 +0200

Sun goes down about 21:40 these days
Soccer fields are usually lit, though, so it shouldn't be a problem 
We can bring a ball.
Looking into possibility of booking a soccerfield. 
Me or Rickard will get back...

:-)

Staffan Jonson

- -----Ursprungligt meddelande-----
Från: [email-masked] [mailto:[email-masked]] För Eric Burger
Skickat: den 21 juli 2009 04:04
Kopia: [email-masked]
Ämne: Re: [75attendees] Soccer Football: count, venue, and gear

WHOOPS!  I know a bunch of folks who were interested are also interested in dispatch.  So, let's take advantage of Stockholm's Northern latitude and go for 2000 - 2200?  Or, will it start to get dark on us?

---

From: "Rickard Bondesson" <[email-masked]>
Date: Tue, 21 Jul 2009 11:07:26 +0200

> Soccer fields are usually lit, though, so it shouldn't be a 
> problem We can bring a ball.

Hi

I have booked the soccer field at “Stadshagen IP” between 20:00 and 22:00 on Monday. All the other fields were booked.

You can get access to the locker rooms (number 6 and 7) starting from 19:30. To get access to the locker rooms you must have a special token, which one of you can get from me.

http://www.stockholm.se/-/Karta/?positioner=6581676,1625965&positionsnamn=Stadshagens+IP+(Karta)

Take the metro to the Stadshagen station:
Metro green line 18 from T-Centralen towards Alvik.
At Fridhemsplan change to Metro blue line 11 towards Akalla.
Get off the train in Stadshagen.

The ride takes 13 minutes. It cost 40 SEK (2 cash tickets) or free if you have a travelcard.
http://sl.se/templates/PriceList.aspx?id=5302

// Rickard

---

From: "Rickard Bondesson" <[email-masked]>
Date: Tue, 21 Jul 2009 15:16:27 +0200

Fabio Hecht will get the football and locker-room access-card from me.

> Hi
> 
> I have booked the soccer field at “Stadshagen IP” between 
> 20:00 and 22:00 on Monday. All the other fields were booked.
> 
> You can get access to the locker rooms (number 6 and 7) 
> starting from 19:30. To get access to the locker rooms you 
> must have a special token, which one of you can get from me.
>

---

From: Brenden Kuerbis <[email-masked]>
Date: Tue, 21 Jul 2009 10:23:13 -0400

If there is still room, I'm +1!

Should I pack boots?

Cheers,

Brenden Kuerbis
Syracuse University

On Tue, Jul 21, 2009 at 9:16 AM, Rickard Bondesson <[email-masked]
> wrote:

> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA256
>
> -----BEGIN PGP SIGNATURE-----
> Version: 9.8.3 (Build 4028)
> Charset: utf-8
>
> wsBVAwUBSmW/q+CjgaNTdVjaAQjrtgf9GYuslCgyBas+ao0Y/SN+GSQ/8IVraKOb
> aXawo+Apra0YGlgHub1VVSyoQOJLxfYWKXjVCqwx3Hp/I9VCyWB0e5+YDWanTrlc
> VjL7XP8JZc8eac2uNEzXQW6kkTpuWi9ivW9SIGh8nOUAwkgBApfzIJAkNWgyogHf
> Br87itwz0GjHlqjLhqXaXRagvM9zoqQtDNO0QkwdfxRmSaMPCU5mSea0hrw01QZh
> BOCd+xFeaQh7d9w/GMVnXjHa7abUTiDTPzrwiJ7U4WiV1hcMCO6w9cevPNVq9lI4
> Bygraa6KtrwR2iZfxsWHQxug3aQ1o8mqB/yVDBHq99k7HuM+bKxMpg==
> =vK5m
> -----END PGP SIGNATURE-----
>

---

From: Eric Burger <[email-masked]>
Date: Thu, 23 Jul 2009 07:08:35 -0400

I would never give advice on the topic, as my insurance will not cover  
it in this case. However, I would offer that because I did not wear  
cleats in the wet grass in Dublin, I have neither played nor refereed  
since the high-ankle sprain I suffered due to slipping on the grass in  
Dublin during our game.

YMMV

Of course, did I remember to pack my boots? Aargh.

Shin guards? Again, I have only gone to the hospital twice from  
injuries that could have been prevented or mitigated by wearing shin  
guards.

Did I remember to pack my shin guards? Ouch!

---

From: "DOLLY, MARTIN C, ATTLABS" <[email-masked]>
Date: Thu, 23 Jul 2009 07:28:10 -0400

Always Remember:
Soccer is a gentlemen's game played by rogues, while RUGBY is a rogue's
game played by gentlemen

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
On Behalf Of Eric Burger
Sent: Thursday, July 23, 2009 7:09 AM
To: Brenden Kuerbis
Cc: [email-masked]
Subject: Re: [75attendees] Soccer Football: count, venue, and gear

YMMV

On Jul 21, 2009, at 10:23 AM, Brenden Kuerbis wrote:

> > I have booked the soccer field at "Stadshagen IP" between

---

From: Einar Lönn <[email-masked]>
Date: Thu, 23 Jul 2009 14:24:49 +0200

And all the while rogue is a geek's game played by geeks. ;)

(*"http://en.wikipedia.org/wiki/Rogue_(computer_game)" )

---

From: Eric Burger <[email-masked]>
Date: Mon, 27 Jul 2009 11:21:02 +0200

Anyone want to go together to the venue? I will be late, as I have  
DISPATCH, and I presume others have other WG's they need to be in that  
get out only at 19:40.

Depart Clarion Sign at 8pm?

---

From: Hui Deng <[email-masked]>
Date: Mon, 27 Jul 2009 19:46:54 +0800

I would like to go together, let's meet at the entrance of conference center,
is there any group already existed?

anybody else? if not, I could go together around 19:40 with Eric.

-Hui

2009/7/27 Eric Burger <[email-masked]>:
> Anyone want to go together to the venue? I will be late, as I have DISPATCH,
> and I presume others have other WG's they need to be in that get out only at
> 19:40.
>

---

From: Simon Perreault <[email-masked]>
Date: Mon, 27 Jul 2009 14:00:57 +0200

> is there any group already existed?

I've trained myself to walk at the Standard Google Pace and it's going
to take me 30 minutes to get there by foot from the Clarion. If anyone
wants to go with me, meet at 19:25 or so in the lobby of the Clarion.

(Walking prior to physical performance is a good way to warm up and
prevent injury.)

:)

Simon

---

From: shenshuo 00102542 <[email-masked]>
Date: Mon, 27 Jul 2009 20:25:47 +0800

I will be at Clarion lobby. It should be easy to join the conference center group (if there is already such a group).

---

From: Eric Burger <[email-masked]>
Date: Mon, 27 Jul 2009 17:24:20 +0200

Do not wait for me :-(

I may have a business call, so I may miss this most excellent event.  
Worse yet, I will not have the opportunity to get hurt, again.

On Jul 27, 2009, at 2:25 PM, shenshuo 00102542 wrote:

> I will be at Clarion lobby. It should be easy to join the conference  
> center group (if there is already such a group).
>
>> Hui Deng wrote:

---

From: Joerg Ott <[email-masked]>
Date: Mon, 27 Jul 2009 18:46:52 +0300

I'll join you at the conf center at 19:45.  Is this time
still up?

Joerg

---

From: Hui Deng <[email-masked]>
Date: Tue, 28 Jul 2009 00:03:39 +0800

It seems no group in the conference center, so please go to Clarion
lobby at 19;25,
Please Joerg also this join this.

thanks

-Hui

2009/7/27 Joerg Ott <[email-masked]>:
>> I may have a business call, so I may miss this most excellent event. Worse
>> yet, I will not have the opportunity to get hurt, again.
>>
>>>>> I would like to go together, let's meet at the entrance of
>>>>
>>>> conference center,
>>>>>

---

From: "Gregory M. Lebovitz" <[email-masked]>
Date: Mon, 27 Jul 2009 10:35:18 -0700

leaving now from center, will be at Clarion in 5 - 10 min. Would like 
to go with a few others.
Gregory.

---

From: Simon Perreault <[email-masked]>
Date: Mon, 27 Jul 2009 21:51:22 +0200

> (Walking prior to physical performance is a good way to warm up and

Irony, thy name is soccer!

(in bed with my swollen ankle raised and ice applied...)

Simon :(

---

From: Matthijs Mekking <[email-masked]>
Date: Tue, 28 Jul 2009 09:10:27 +0200

I enjoyed the soccer game very much. Thanks Eric for arranging it. Too
bad you couldn't be there.

Simon, I hope the injury doesn't cause you too much hinder. Really
unfortunate. Take care.

Matthijs