Subject: [75attendees] Invitation to attend Routing Registry Course on Friday, July 31, 2009

From: Vesna Manojlovic <[email-masked]>
Date: Fri, 24 Jul 2009 12:45:37 +0200

Dear colleagues,

RIPE NCC is organising the Routing Registry Training Course to conicide 
with the IETF meeting -- on Friday, July 31, 2009 in Stockholm, Sweden:

http://www.ripe.net/training/rr/
http://www.ripe.net/training/rr/outline.html

Usually it is only for the NCC members (Local Internet Registries), but 
now there are still enough places available for other people to attend 
this course.

If you would like to attend, please register here:
http://www.ripe.net/cgi-bin/trainingform.pl.cgi
(if you *are* an LIR)

Or fill out the following information and send it to
[email-masked]:

email           =
full name       =
regid (Company Name)  =
vegetarian	= yes/no

Location:
---------
Radisson SAS Royal Viking Hotel
Vasagatan 1,
SE-101 24 Stockholm, Sweden

Greetings from rainy/sunny/undecided Amsterdam,
Vesna

---

From: "Tao Wan" <[email-masked]>
Date: Fri, 24 Jul 2009 14:26:33 +0200

Is there any specific training specific time mentioned?

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
On Behalf Of Vesna Manojlovic
Sent: Friday, July 24, 2009 12:46 PM
To: [email-masked]
Subject: [75attendees] Invitation to attend Routing Registry Course on
Friday, July 31, 2009

Dear colleagues,

email           =
full name       =
regid (Company Name)  =
vegetarian	= yes/no

Location:
---------

Greetings from rainy/sunny/undecided Amsterdam,
Vesna
_______________________________________________
75attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/75attendees

---

From: Vesna Manojlovic <[email-masked]>
Date: Fri, 24 Jul 2009 14:28:56 +0200

Dear Tao Wan,

> Is there any specific training specific time mentioned?

The course is a full-day course: starts at 9AM, and last till around 5PM.

> > http://www.ripe.net/training/rr/outline.html

Regards,
Vesna

---

From: Vesna Manojlovic <[email-masked]>
Date: Wed, 29 Jul 2009 16:01:03 +0200

Dear all,

just a reminder: an opportunity to follow the *free* RPSL course!

Five to ten places still available.

Do not have to register, just show up:
Radisson SAS Royal Viking Hotel, Vasagatan 1 (next to Central Station)
9AM -> 5PM

Bring your laptop for the workshop/exercises part.

See you there,
Vesna