Subject: [75attendees] Social ticket available

From: Joerg Ott <[email-masked]>
Date: Tue, 28 Jul 2009 15:23:02 +0300

I have one social ticket for sale for tonight.  FCFS.

Joerg

---

From: Joerg Ott <[email-masked]>
Date: Tue, 28 Jul 2009 15:37:21 +0300

The ticket is gone.

Joerg

Joerg Ott wrote:
> _______________________________________________
> 75attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/75attendees
>

---

From: Ole Jacobsen <[email-masked]>
Date: Tue, 28 Jul 2009 07:22:54 -0700 (PDT)

The secretariat has mine. FCFS.

Ole

Ole J. Jacobsen
Editor and Publisher,  The Internet Protocol Journal
Cisco Systems
Tel: +1 408-527-8972   Mobile: +1 415-370-4628
E-mail: [email-masked]  URL: http://www.cisco.com/ipj