Subject: [75attendees] Underground data centers

From: Vinayak Hegde <[email-masked]>
Date: Fri, 24 Jul 2009 08:41:46 +0530

Is there a chance that someone on this list knows people in BahnHof.
They have an underground data center (pictured in the link below).
http://royal.pingdom.com/2008/11/14/the-worlds-most-super-designed-data-center-fit-for-a-james-bond-villain/

Maybe some of us can visit if possible :) Another possible attraction
is the piratebay's confiscated servers at Sweden's National Museum of
Science and Technology.
http://www.watoday.com.au/articles/2009/04/17/1239475045545.html

-- Vinayak

---

From: Loránd Jakab <[email-masked]>
Date: Fri, 24 Jul 2009 08:38:04 +0200

>ta-center-fit-for-a-james-bond-villain/

I remember seeing the article back when it was published, but I didn't 
make the connection now, that it was in Stockholm. Indeed, I would also 
be very interested to visit.

--Lori

---

From: Jonathan Hoang <[email-masked]>
Date: Fri, 24 Jul 2009 09:33:33 +0200

Very interesting,

I would like to join if there is a chance for us (IETF attendees) to visit.

/Jonathan

On Fri, Jul 24, 2009 at 8:38 AM, Loránd Jakab <[email-masked]> wrote:

>  _______________________________________________
> 75attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/75attendees
>

-- 
__________________________________
Jonathan Hoang 黄雄願
Alingsåsvägen 38
121 48 Johanneshov
SWEDEN
Mobile: +46 (0) 705 242 628
Email: [email-masked]
Skype: xiongyuan_hoang668
__________________________________

---

From: Mikael Abrahamsson <[email-masked]>
Date: Fri, 24 Jul 2009 09:40:25 +0200 (CEST)

> I would like to join if there is a chance for us (IETF attendees) to visit.

I've contacted an employee at Bahnhof and asked about the possibility of 
this.

-- 
Mikael Abrahamsson    email: [email-masked]

---

From: Mikael Abrahamsson <[email-masked]>
Date: Fri, 24 Jul 2009 09:56:11 +0200 (CEST)

> I've contacted an employee at Bahnhof and asked about the possibility of 

The response back was to contact [email-masked] or call them number is 
on their website, so someone interested in the visit should organise that.

<http://www.bahnhof.se/contact.php>

---

From: Mikael Abrahamsson <[email-masked]>
Date: Fri, 24 Jul 2009 10:02:43 +0200 (CEST)

On Fri, 24 Jul 2009, Jonathan Hoang wrote:

> Great.
>
> I'm really impressed by the pictures that showed by the link:
> Please inform us if there will be a visit or not.
>
> Looking forward to your news,

I forwarded the original email to the VP of Bahnhof as well, but I'm not 
going to be organising this.

---

From: Jonathan Hoang <[email-masked]>
Date: Fri, 24 Jul 2009 10:00:56 +0200

Great.

---

From: "$witch" <[email-masked]>
Date: Fri, 24 Jul 2009 10:11:47 +0200

> be very interested to visit.
good morning,

i am also very interested.
had just contacted them about it, am awaiting for an answer.

i will join any coordinated action to gain access to the plant........

ciao

Alessandro

---

From: Mikael Abrahamsson <[email-masked]>
Date: Fri, 24 Jul 2009 11:46:01 +0200 (CEST)

> i will join any coordinated action to gain access to the plant........

I received a response from the CEO that [email-masked] will handle the 
coordination, so someone (not me) needs to contact him with a proposed 
time and he also say it's a 15 person maximum.

---

From: Joe Touch <[email-masked]>
Date: Fri, 24 Jul 2009 02:55:02 -0700

I'd be interested in this as well...

Joe

---

From: Jonathan Hoang <[email-masked]>
Date: Fri, 24 Jul 2009 11:58:10 +0200

Great.

I would like to join you to visit the datacenter.

/Jonathan
On Fri, Jul 24, 2009 at 11:55 AM, Joe Touch <[email-masked]> wrote:

> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
>
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.9 (MingW32)
> Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org/
>
> iEYEARECAAYFAkpphPYACgkQE5f5cImnZrtaCwCeLgws9fd+I0egepIeY19Voik5
> KYsAoOxDCzwe9y9DcLNqDs4o3/lAZFVp
> =g3ph
> -----END PGP SIGNATURE-----

---

From: Hui Deng <[email-masked]>
Date: Fri, 24 Jul 2009 18:03:22 +0800

me too

---

From: Wolfgang Nagele <[email-masked]>
Date: Fri, 24 Jul 2009 12:04:34 +0200

Hi,

> me too
+1

Regards,
Wolfgang

---

From: Hannu Aronsson <[email-masked]>
Date: Fri, 24 Jul 2009 13:04:39 +0300

> > time and he also say it's a 15 person maximum.

+1 me too.

I also sent e-mail to them and offered to organise this visit ;-) I  
will reply back here if/when I get a response and more information.

   Hannu
-- 
   (P) Portalify Ltd  Hannu A. Aronsson   email   [email-masked]
   Melkonkatu 16A     CTO                 mobile  +358 40 500 6242
   00210 Helsinki                         fax     +358 9  679 947
   Finland            Wireless is more            www.portalify.com

---

From: EL MAAYATI Afaf <[email-masked]>
Date: Fri, 24 Jul 2009 11:04:59 +0000

I'd like to join you.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Hui Deng
Sent: Friday, July 24, 2009 10:03 AM
To: Jonathan Hoang
Cc: [email-masked]
Subject: Re: [75attendees] Underground data centers

me too

Ce message, son contenu et toutes les pièces jointes sont adressés à l'attention exclusive de leur (s) destinataire (s) et sont strictement confidentiels : ils relèvent de la correspondance privée. Toute publication, utilisation ou diffusion, même partielle, par des personnes autres que les destinataires est interdite et doit être autorisée par l'Agence Nationale de Règlementation des Télécommunications (ANRT, Royaume du Maroc). Si vous recevez ce message par erreur, nous vous prions de le détruire après en avoir informé son expéditeur sans délai. L’ANRT décline toute responsabilité pour toute altération, déformation ou falsification subi par le message et ses pièces jointes au cours de leur transmission.
Retrouvez toutes les informations de l’ANRT sur son site Web à l’adresse suivante : http://www.anrt.ma.

This message, its content and its attachments are intended for the exclusive use of the named addressee (s) and are strictly confidential. Any copy or other use of this information by persons or entities other than the intended recipient is prohibited and should be authorized by the National Agency of Telecommunications Regulation (ANRT, Morocco). If you have received this communication in error, please delete the material and notify the sender. The ANRT accepts no liability for any alteration, distortion or falsification that may occur during the transmission of this message. All information about ANRT can be found on our website at the following address http://www.anrt.ma.

---

From: Carolin Latze <[email-masked]>
Date: Fri, 24 Jul 2009 12:04:19 +0200

+1

And thanks Hannu for organizing it! :)

Hannu Aronsson wrote:
>>> I received a response from the CEO that [email-masked] will  
>>>       
>> handle the
>>     
>>> coordination, so someone (not me) needs to contact him with a  
>>>       
>> proposed
>>     

-- 
Carolin Latze
PhD Student				ICT Engineer

Department of Computer Science		Swisscom Strategy and Innovation
Boulevard de Pérolles 90		Ostermundigenstrasse 93
CH-1700 Fribourg      			CH-3006 Bern
	
phone: +41 26 300 83 30			+41 79 72 965 27
homepage: http://diuf.unifr.ch/people/latzec

---

From: Anand Buddhdev <[email-masked]>
Date: Fri, 24 Jul 2009 12:12:25 +0200

On Fri, Jul 24, 2009 at 01:04:39PM +0300, Hannu Aronsson wrote:

> +1 me too.
>
> I also sent e-mail to them and offered to organise this visit ;-) I will 
> reply back here if/when I get a response and more information.

+1

-- 
Anand Buddhdev
DNS Services Manager, RIPE NCC

---

From: "$witch" <[email-masked]>
Date: Fri, 24 Jul 2009 12:13:48 +0200

please,

let me know YOUR preferred date and time for the visit ( i suggest the 
very beginning of the week,  around 17:30 to loose yust one session )

let'say 15:00 CEST is the deadline of "subscription", so we can have an 
answer from them before to reach the meeting.

please don't answer just "me also" but state what date/time is better.

ciao

Alessandro

---

From: Teddy Hogeborn <[email-masked]>
Date: Fri, 24 Jul 2009 12:17:31 +0200

Mikael Abrahamsson <[email-masked]> writes:

> I received a response from the CEO that [email-masked] will handle
> the coordination, so someone (not me) needs to contact him with a
> proposed time and he also say it's a 15 person maximum.

Apparently noone is currently coordinating this?  Who will do it?
(Yes, I and one other co-attendee would also like to go there.)

/Teddy

---

From: Hendrik Scholz <[email-masked]>
Date: Fri, 24 Jul 2009 12:17:54 +0200

Hi!

> I would like to join you to visit the datacenter.

Me too.

Hendrik

-- 
Hendrik Scholz
VoIP System Engineer
[email-masked]
Tel.: +49 (0) 431 9020552
Fax: +49 (0) 431 9020559

freenet Cityline GmbH
Ein Unternehmen der freenet Group
Am Germaniahafen 1-7
D-24143 Kiel

www.freenet.de

Geschäftsführung: Stephan Esch, Andreas Jürgensen, Bodo Rebetge, Andreas Sand
Sitz der Gesellschaft: Kiel
HRB 6202 KI, Amtsgericht Kiel

---

From: Chris Buckridge <[email-masked]>
Date: Fri, 24 Jul 2009 12:19:24 +0200

I would like to join, and am happy with your proposed schedule,  
Alessandro (17:30, beginning of the week).

Thanks,
Chris

On 24 Jul 2009, at 12:13, $witch wrote:

> please,
>
> let me know YOUR preferred date and time for the visit ( i suggest  
> the very beginning of the week,  around 17:30 to loose yust one  
> session )
>
> let'say 15:00 CEST is the deadline of "subscription", so we can have  
> an answer from them before to reach the meeting.
>

---

From: Luigi Iannone <[email-masked]>
Date: Fri, 24 Jul 2009 12:32:51 +0200

I would like to join as well...

Luigi

On Jul 24, 2009, at 12:19 , Chris Buckridge wrote:

>> let'say 15:00 CEST is the deadline of "subscription", so we can  
>> have an answer from them before to reach the meeting.
>>

---

From: "Kevin Yin (kyin)" <[email-masked]>
Date: Fri, 24 Jul 2009 18:34:13 +0800

Yes, 17:30, beginning of the week is fine with me too.

Best Regards

Kevin Yin

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
On Behalf Of Chris Buckridge
Sent: Friday, July 24, 2009 6:19 PM
To: [email-masked]
Subject: Re: [75attendees] Underground data centers

Thanks,
Chris

---

From: Ole Jacobsen <[email-masked]>
Date: Fri, 24 Jul 2009 03:41:04 -0700 (PDT)

Ask Kurtis.

Ole J. Jacobsen
Editor and Publisher,  The Internet Protocol Journal
Cisco Systems
Tel: +1 408-527-8972   Mobile: +1 415-370-4628
E-mail: [email-masked]  URL: http://www.cisco.com/ipj

---

From: Olaf Bergmann <[email-masked]>
Date: Fri, 24 Jul 2009 13:02:04 +0200

+1 

Monday, 17:30

Thanks,
Olaf

---

From: Vinayak Hegde <[email-masked]>
Date: Fri, 24 Jul 2009 16:35:48 +0530

Unfortunately beginning of the week doesn't work for me. Wednesday
17.30 works best for me

I think we have 15+ people already. Listing down the names from this
mail thread (including those who responded directly to me as well).

1. Vinayak Hegde
2. Ruri Hiromi
3. Jonathan Hoang
4. Mikael Abrahamsson ?
5. Alessandro
6. Joe Touch
7. Hui Deng
8. Wolfgang Nagele
9. El Maayati Afaf
10. Carolin Latze
11. Anand Buddhdev
12. Teddy Hogeborn
13. Hendrik Scholz
14. Chris Buckridge
15. Luigi Iannone
16. Kevin Yin

-- Vinayak

On Fri, Jul 24, 2009 at 3:49 PM, Chris Buckridge<[email-masked]> wrote:
> I would like to join, and am happy with your proposed schedule, Alessandro
> (17:30, beginning of the week).
>
> Thanks,
> Chris
>
>

---

From: Loránd Jakab <[email-masked]>
Date: Fri, 24 Jul 2009 13:07:27 +0200

I would propose Tuesday afternoon. Would that work?

--Lori

On Friday, July 24, 2009 08:38:04 you wrote:
> > Is there a chance that someone on this list knows people in
> > BahnHof. They have an underground data center (pictured in the link
> > below).
> > http://royal.pingdom.com/2008/11/14/the-worlds-most-super-designed-
> >da ta-center-fit-for-a-james-bond-villain/
>
> I remember seeing the article back when it was published, but I
> didn't make the connection now, that it was in Stockholm. Indeed, I
> would also be very interested to visit.
>
> --Lori

---

From: Lou Berger <[email-masked]>
Date: Fri, 24 Jul 2009 07:40:45 -0400

+1

On 7/24/2009 3:33 AM, Jonathan Hoang wrote:
> On Fri, Jul 24, 2009 at 8:38 AM, Loránd Jakab <[email-masked]
> <mailto:[email-masked]>> wrote:
> 
>     [email-masked] <mailto:[email-masked]>
> Email: [email-masked] <mailto:[email-masked]>
> ------------------------------------------------------------------------
>

---

From: Merike Kaeo <[email-masked]>
Date: Fri, 24 Jul 2009 04:36:01 -0700

I would like to join.  Tuesday around 17:30 is best or wednesday.

- merike

---

From: Ricardo Patara <[email-masked]>
Date: Fri, 24 Jul 2009 09:31:31 -0300

Hi,
If its on wednesday, I would like to join too.

regards
--
Ricardo Patara

Em 24/07/2009, às 08:05, Vinayak Hegde escreveu:

>>> the
>>> have an

---

From: "$witch" <[email-masked]>
Date: Fri, 24 Jul 2009 15:08:46 +0200

> mail thread (including those who responded directly to me as well).
well,

will ask for 2 visits, so there are rooms for all, one on monday, 
another on  Wednesday, both in the afternoon.

it requires me a some time to complete the list with latest subscriber, 
let me do it later, now will try to call mr. Kiss.

hear you soon

Alessandro

---

From: Carolin Latze <[email-masked]>
Date: Fri, 24 Jul 2009 15:29:24 +0200

> another on  Wednesday, both in the afternoon.
wednesday would be better for me (in case you already split the lists)

Thanks!
Carolin

---

From: Lindqvist Kurt Erik <[email-masked]>
Date: Fri, 24 Jul 2009 15:36:04 +0200

> Ask Kurtis.

It's not the same that we use...

Best regards,

- kurtis -

---

From: Jonathan Hoang <[email-masked]>
Date: Fri, 24 Jul 2009 15:33:41 +0200

Great.

/Jonathan

On Fri, Jul 24, 2009 at 3:08 PM, $witch
<[email-masked]>wrote:

> will ask for 2 visits, so there are rooms for all, one on monday, another
> on  Wednesday, both in the afternoon.
>
> it requires me a some time to complete the list with latest subscriber, let
> me do it later, now will try to call mr. Kiss.
>
> hear you soon
>
>
> Alessandro

---

From: Andrei Robachevsky <[email-masked]>
Date: Fri, 24 Jul 2009 15:42:26 +0200

Slightly after the deadline, but if still possible, I'd like to join on
Wednesday.

Thanks,

Andrei

---

From: Richard Barnes <[email-masked]>
Date: Fri, 24 Jul 2009 09:51:11 -0400

+1

---

From: "Bhatia, Manav (Manav)" <[email-masked]>
Date: Fri, 24 Jul 2009 19:48:10 +0530

I would like to join too on Wednesday at around 17:30 

Cheers, Manav

> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Andrei Robachevsky
> Sent: Friday, July 24, 2009 7.12 PM
> To: $witch
> Cc: [email-masked]

---

From: "$witch" <[email-masked]>
Date: Fri, 24 Jul 2009 16:24:52 +0200

well,

sorry for the latency, but list is growing.....

had called Mr. Kriss asking for 2 groups of 15 persons.

he said that because of holidays there are a few personal, so they 
prefer to have 2 groups in the same day and had indicated

Tuesday 28 from 13:00 to 14:00 and from 14:00 to 15:00 the timerange 
that is the best for them.

i said also that one hour is the right time to have a visit.

a person/company list is required to access the plant, and having a 
personal identity card is apreciated but not a must.

as now i feel anybody is in following list, please take a few time to 
verify your position.

hear you soon (also in private mode is nice)

Alessandro Spinella

1. Vinayak Hegde / Akamai Technologies Inc.
2. Lorand Jackab / Technical University of Catalonia (*)
3. Jonathan Hoang / ZTE Corporation
4. Mikael Abrahamsson / Tele2
5. Alessandro Spinella / CommunicationValley
6. Joe Touch / USC/ISI
7. Hui Deng / China Mobile
8. Carolin Latze / University of Fribourg
9. Wolfgang Nagele / RIPE NCC
10. Hannu Aronsson / Portalify Ltd
11. Anand Buddhdev / RIPE NCC
12. Teddy Hogeborn / (**)
13. Hendrik Scholz / freenet Cityline GmbH
14. Chris Buckridge / RIPE NCC
15. Luigi Iannone / T-Labs
16. Kevin Yin / Cisco (***)
17. Ole Jacobsen / Cisco Systems (****)
18. El Maayati Afaf / Agence Nationale de RÉglementation des 
TÉlÉcommunications
19. Merike Kaeo / Double Shot Security
20. Lou Berger / LabN Consulting LLC
21. Tony Hansen / AT&T Labs
22. Ricardo Patara / LACNIC
23. Lars-Goran Forsberg / Loopia
24. Florin Coras / Technical University of Cluj-Napoca
25. [email-masked] (*****)
26. Richard Barnes / BBN Technologies

where

* == in the original list there is Ruri Hiromi, but can't find any mail 
from him (maybe her, unable to derive sex from name... sorry)

** Mr. Kriss ask for names and company of visitors, please let me know 
about you, am unable to find it on IETF site.

*** at IETF attendance list there is a Kang, not Kevin; i use the sender 
domain to dicriminate between Yin surnames, please confirm it is right.

**** Mr. (i suppose) Ole has not gave a "full declaration of interest", 
but feel it is more esay to take away a name than to insert new ones.....

***** please let me know your name and company have not found any match 
on attendee list.

---

From: "Ilya Varlashkin" <[email-masked]>
Date: Fri, 24 Jul 2009 16:45:15 +0200

If it's not too late, I'd be also interested to join the visit. Either of mentioned time ranges is ok for me.

Cheers,
iLya 

> -----Ursprüngliche Nachricht-----
> Von: [email-masked] 
> [mailto:[email-masked]] Im Auftrag von $witch
> Gesendet: Freitag, 24. Juli 2009 16:25
> Cc: [email-masked]
> Betreff: Re: [75attendees] Underground data centers
> 
> well,
> 
> he said that because of holidays there are a few personal, so 
> they prefer to have 2 groups in the same day and had indicated
> 
> Tuesday 28 from 13:00 to 14:00 and from 14:00 to 15:00 the 
> timerange that is the best for them.
> 
> a person/company list is required to access the plant, and 
> having a personal identity card is apreciated but not a must.
> 
>

---

From: Dirk Steinberg <[email-masked]>
Date: Fri, 24 Jul 2009 16:47:11 +0200

Hi,

I tried earlier to get on the list, but somehow I must
have fallen off...

Anyway, pls add me to the list.
Tuesday is fine.

Name: Dirk Steinberg (Steinberg Consulting)

Thanks.

Cheers,
Dirk Steinberg

Anfang der weitergeleiteten E-Mail:

> Von: Dirk Steinberg <[email-masked]>
> Datum: 24. Juli 2009 14:05:59 MESZ
> An: Vinayak Hegde <[email-masked]>, [email-masked]
> I would also like to join. Tuesday or Wednesday afternoon
> would be fine, but for Tuesday I would like to be back
> in time for the social event.
>
> Thanks.
>
> - Dirk Steinberg
>
> Am 24.07.2009 um 13:05 schrieb Vinayak Hegde:
>

Am 24.07.2009 um 16:24 schrieb $witch:

> as now i feel anybody is in following list, please take a few time  
> to verify your position.
>
> * == in the original list there is Ruri Hiromi, but can't find any  
> mail from him (maybe her, unable to derive sex from name... sorry)
>
> ** Mr. Kriss ask for names and company of visitors, please let me  
> know about you, am unable to find it on IETF site.
>
> *** at IETF attendance list there is a Kang, not Kevin; i use the  
> sender domain to dicriminate between Yin surnames, please confirm it  
> is right.
>
> **** Mr. (i suppose) Ole has not gave a "full declaration of  
> interest", but feel it is more esay to take away a name than to  
> insert new ones.....
>
> ***** please let me know your name and company have not found any  
> match on attendee list.
>
>

---

From: Jonathan Hoang <[email-masked]>
Date: Fri, 24 Jul 2009 16:53:31 +0200

Hi Alessandro,

Thanks a lot for arranging this visit. Great!

I would like join the first group, i.e. 13:00 to 14:00.

See you on Tuesday, or probably earlier if you attend the meeting

/Jonathan

On Fri, Jul 24, 2009 at 4:24 PM, $witch
<[email-masked]>wrote:

> he said that because of holidays there are a few personal, so they prefer
> to have 2 groups in the same day and had indicated
>
> Tuesday 28 from 13:00 to 14:00 and from 14:00 to 15:00 the timerange that
> is the best for them.
>
> **** Mr. (i suppose) Ole has not gave a "full declaration of interest", but
> feel it is more esay to take away a name than to insert new ones.....
>
> ***** please let me know your name and company have not found any match on
> attendee list.
>
>
>

---

From: James Lentini <[email-masked]>
Date: Fri, 24 Jul 2009 11:23:15 -0400 (EDT)

If it is not too late, I'd like to join you. 

Either time Tuesday is fine.

-james

On Fri, 24 Jul 2009, $witch wrote:

> he said that because of holidays there are a few personal, so they prefer to
> have 2 groups in the same day and had indicated
> 
> Tuesday 28 from 13:00 to 14:00 and from 14:00 to 15:00 the timerange that is
> the best for them.
> 
> a person/company list is required to access the plant, and having a personal
> identity card is apreciated but not a must.
> 
> 
> as now i feel anybody is in following list, please take a few time to verify
> your position.
> 
> * == in the original list there is Ruri Hiromi, but can't find any mail from
> him (maybe her, unable to derive sex from name... sorry)
> 
> ** Mr. Kriss ask for names and company of visitors, please let me know about
> you, am unable to find it on IETF site.
>

---

From: Anand Buddhdev <[email-masked]>
Date: Fri, 24 Jul 2009 18:12:05 +0200

> I would propose Tuesday afternoon. Would that work?

Yes, I prefer Tuesday afternoon too.

-- 
Anand Buddhdev

---

From: Eric Brunner-Williams <[email-masked]>
Date: Fri, 24 Jul 2009 12:36:09 -0400

+2 please.

$witch wrote:
> interest", but feel it is more esay to take away a name than to insert 
> new ones.....
>

---

From: Marshall Eubanks <[email-masked]>
Date: Fri, 24 Jul 2009 12:57:42 -0400

+1

Marshall

>> please don't answer just "me also" but state what date/time is  

Marshall Eubanks
CTO / Iformata Communications
[email-masked]

---

From: Marshall Eubanks <[email-masked]>
Date: Fri, 24 Jul 2009 19:23:25 -0400

> as now i feel anybody is in following list, please take a few time to

I compared notes and realized that I have seen this, so I am going to  
relinquish whatever chance at a slot I had.

Regards
Marshall

> mail
> sender
> interest",
> match

Marshall Eubanks

---

From: Tom Vest <[email-masked]>
Date: Sat, 25 Jul 2009 05:04:55 +0200

I'd like come as well, either time...

Tom Vest

---

From: Tomasz Mrugalski <[email-masked]>
Date: Sat, 25 Jul 2009 08:50:00 +0200

+1, if possible.
(added to the list as 27th).
Any time will be fine for me.

26. Richard Barnes / BBN Technologies 27. Tomasz Mrugalski/Gdansk University
of Technology

---

From: [email-masked]
Date: Fri, 24 Jul 2009 17:48:06 +0400 (MSD)

> Slightly after the deadline, but if still possible, I'd like to join on
Same thing.

dol@

---

From: Teddy Hogeborn <[email-masked]>
Date: Sun, 26 Jul 2009 15:15:04 +0200

> 12. Teddy Hogeborn / (**)

I said myself "and one other"; the other one I was referring to is
"Björn Påhlsson".  Please include him as well, preferably in the same
group.

> about you, am unable to find it on IETF site.

Neither I nor Björn Påhlsson have any organizational affiliations.

/Teddy

---

From: EL MAAYATI Afaf <[email-masked]>
Date: Tue, 28 Jul 2009 08:23:41 +0000

Hi all,
  Please, When and Where we will all meet in the afternoon?

Afaf El Maayati

________________________________________
De : [email-masked] [[email-masked]] de la part de [email-masked] [[email-masked]]
Date d'envoi : vendredi 24 juillet 2009 13:48
À : Andrei Robachevsky
Cc : [email-masked]
Objet : Re: [75attendees] Underground data centers

Same thing.

dol@

Ce message, son contenu et toutes les pièces jointes sont adressés à l'attention exclusive de leur (s) destinataire (s) et sont strictement confidentiels : ils relèvent de la correspondance privée. Toute publication, utilisation ou diffusion, même partielle, par des personnes autres que les destinataires est interdite et doit être autorisée par l'Agence Nationale de Règlementation des Télécommunications (ANRT, Royaume du Maroc). Si vous recevez ce message par erreur, nous vous prions de le détruire après en avoir informé son expéditeur sans délai. L'ANRT décline toute responsabilité pour toute altération, déformation ou falsification subi par le message et ses pièces jointes au cours de leur transmission.
Retrouvez toutes les informations de l'ANRT sur son site Web à l'adresse suivante : http://www.anrt.ma.

---

From: Hannu Aronsson <[email-masked]>
Date: Tue, 28 Jul 2009 11:10:55 +0300

>  Please, When and Where we will all meet in the afternoon?

The meeting place is in front of the conference center, today Tuesday  
28th July, at 12:15 or 13:15 depending on your group, from where we'll  
walk and take the metro together to the site.

The registered people should have received an e-mail with the list of  
participants and group division.

   Hannu

---

From: Luigi Iannone <[email-masked]>
Date: Tue, 28 Jul 2009 10:12:26 +0200

On Jul 28, 2009, at 10:10 , Hannu Aronsson wrote:

> The meeting place is in front of the conference center, today  
> Tuesday 28th July, at 12:15 or 13:15 depending on your group, from  
> where we'll walk and take the metro together to the site.
>
> The registered people should have received an e-mail with the list  
> of participants and group division.

I did not receive that.....

L.

---

From: Hannu Aronsson <[email-masked]>
Date: Tue, 28 Jul 2009 11:18:20 +0300

> I did not receive that.....

Sorry about that... Here is the list. Some people have already  
switched between groups with someone else after this was done, but  
that is ok.

FIRST GROUP : let's meet in front of CCC between 12:10 and 12:20.

	1. Vinayak Hegde / Akamai Technologies Inc
	3. Jonathan Hoang / ZTE Corporation
	4. Ruri Hiromi / Intec NetCore
	25. Yoichi Shinoda / NICT
	5. Alessandro Spinella / CommunicationValley
	6. Joe Touch / USC/ISI
	12. Teddy Hogeborn / independent
	13. Björn Påhlsson / independent
	17. Kang Yin / Cisco
	20. Merike Kaeo / Double Shot Security
	37. Ilya Varlashkin /
	39. Randall Gellens / Qualcomm
	48. Atsushi Kobayashi / NTT
	7. Hui Deng / China Mobile
	8. Carolin Latze / University of Fribourg
	9. Wolfgang Nagele / RIPE NCC
	11. Anand Buddhdev / RIPE NCC
	14. Hendrik Scholz / freenet Cityline GmbH
	15. Chris Buckridge / RIPE NCC
	18. Ole Jacobsen / Cisco Systems
	19. El Maayati Afaf / Agence Nationale de RÉglementation des  
TÉlÉcommunications
	2. Lorand Jackab / Technical University of Catalonia
	21. Lou Berger / LabN Consulting LLC
	22. Lars-Goran Forsberg / Loopia

SECOND GROUP : let's meet in front of CCC between 13:10 and 13:20.

	10. Hannu Aronsson / Portalify Ltd
	16. Luigi Iannone / T-Labs
	31. Subir Das / Telcordia Technologies Inc
	42. Basil Dolmatov / .RU ccTLD
	23. Florin Coras / Technical University of Cluj-Napoca
	24. Tomasz Mrugalski/ Gdansk University of Technology
	26. Antony Antony / RIPE NCC
	27. Alejandro Acosta / BT
	28. Manav Bhatia / Alcatel-Lucent
	29. Yaakov Stein / RAD Data Communications
	30. Roland Elverljung / Acreo AB
	32. James Lentini / NetApp
	33. Harikrishnan Kurup / AfriNIC
	34. Benoit Claise / Cisco
	35. Jason Livingood / Comcast
	36. Dirk Steinberg / Steinberg Consulting
	38. Chris Buckridge / RIPE NCC
	40. Eric Brunner-Williams / CORE
	41. Phil Shafer / Juniper Networks
	43. Samuel Weiler / Cobham Analytic Solutions
	44. Andrew Yourtchenko / cisco
	45. Tom Vest / RIPE NCC
	46. Huan Huan / BII group
	47. Charles Perkins / WiChorus

See you in the afternoon!

   Hannu

---

From: Hannu Aronsson <[email-masked]>
Date: Tue, 28 Jul 2009 11:50:14 +0300

> SECOND GROUP : let's meet in front of CCC between 13:10 and 13:20.

Note: You will probably get back to IETF only after 14:30 (group 1) or  
15:30 (group 2), because it takes 30+ minutes to get to and from the  
site and an hour for the visit itself.

This means that you will need to skip the IETF sessions that are at  
the same time to attend this...

This was the only time slot available at the underground data center  
so we can't help it.

Yours,
   Hannu

---

From: Tony Hansen <[email-masked]>
Date: Tue, 28 Jul 2009 08:01:23 -0400

Thank you for doing all the arranging for this.

	Tony Hansen
	[email-masked]

Hannu Aronsson wrote:
> This means that you will need to skip the IETF sessions that are at the 
> same time to attend this...
> 
> This was the only time slot available at the underground data center so 
> we can't help it.
> 
> Yours,
>   Hannu

---

From: Hannu Aronsson <[email-masked]>
Date: Tue, 28 Jul 2009 18:05:15 +0300

On 28.7.2009, at 17:27, Basil Dolmatov wrote:
> Tony Hansen wrote:
> Seconded on that. :)

Most of the thanks should go to Mr. "$witch" from Italy, he did all  
the hard organising work... and of course the Bahnhof.se people who  
allowed a bunch of eclectic engineers to visit ;-)

> Those who will happen to be in Moscow I invite to visit the _real_  
> underground center (there is no datacenter there now, though). ;)  
> The entrance is done through 30-story stairway down, so if you are  
> not sure in yourself you can refrain from visiting (the elevator is  
> present, but what if it comes out of order? ;)

The "big countries" always do it larger ;-)

Yours,
   Hannu

   Hannu

---

From: Yaakov Stein <[email-masked]>
Date: Tue, 28 Jul 2009 18:08:53 +0300

Thanks to $witch who arranged all this,
and to Roland who helped us find the place,
and all others who helped make the datacenter visit possible.

It was great.

Y(J)S

---

From: Basil Dolmatov <[email-masked]>
Date: Tue, 28 Jul 2009 11:35:43 +0400

>   Please, When and Where we will all meet in the afternoon?

I do not know... Everything seems mixed up... :(

---

From: Basil Dolmatov <[email-masked]>
Date: Tue, 28 Jul 2009 18:27:13 +0400

Seconded on that. :)

The entrance is done through 30-story stairway down, so if you are not 
sure in yourself you can refrain from visiting (the elevator is present, 
but what if it comes out of order? ;)

dol@

>> Note: You will probably get back to IETF only after 14:30 (group 1) 
>> or 15:30 (group 2), because it takes 30+ minutes to get to and from 
>> the site and an hour for the visit itself.
>>

---

From: "$witch" <[email-masked]>
Date: Wed, 29 Jul 2009 08:59:28 +0200

Hannu Aronsson wrote:
> the hard organising work... 
it has been a peer-to-peer pleasure, maybe unable to visit if alone; 
cooperation does "magic" things.
> and of course the Bahnhof.se people who allowed a bunch of eclectic 
> engineers to visit ;-)
they are great; i feel anybody of you know many data-centers, but what 
they are showing and sharing is "civilization", not only tech.

i really apreciate that kind cooperation and hope that widespread of 
bahnhof.se "good name" will repay them all.
>   Hannu
just a word for all that can't attend : if it happen because of my 
fault, let me know; will respond personally.

Alessandro

---

From: Chris Elliott <[email-masked]>
Date: Fri, 31 Jul 2009 14:22:46 +0200

All,

Several folks asked for the photos I took during the second tour. I've  
done a minimal amount of processing on them, weeded them down to 40,  
and posted them here:

http://wejx.doit.wisc.edu/pictures/IETF/IETF75/UndergroundDataCenterTour/index.html

I've only cropped and straightened the images and output them in an  
appropriate size for web viewing.

If anyone wants copies in other resolutions or formats please contact  
me directly.

Enjoy!
Chris.

P.S. Thanks to Bill Jensen for providing space for hosting these photos.

--
Chris Elliott
[email-masked]