Subject: [78attendees] Bar BOF on videconference directory: where?

From: Riccardo Bernardini <[email-masked]>
Date: Wed, 28 Jul 2010 11:54:52 +0200

Dear all,
the page http://trac.tools.ietf.org/bof/trac/wiki/BarBofsIETF78 still  
have TBD in the Room field.

-- 
Riccardo Bernardini
DIEGM -- University of Udine
via delle Scienze 208
33100 Udine
Tel: +39-0432-55-8271
Fax: +39-0432-55-8251

----------------------------------------------------------------------
SEMEL (SErvizio di Messaging ELettronico) - CSIT -Universita' di Udine

---

From: bo zhou <[email-masked]>
Date: Wed, 28 Jul 2010 11:58:21 +0200

I am looking for this BarBOF as well.

regards,

Bo

2010/7/28 Riccardo Bernardini <[email-masked]>

> Dear all,
> the page http://trac.tools.ietf.org/bof/trac/wiki/BarBofsIETF78 still have
> TBD in the Room field.
>
> --
> Riccardo Bernardini
> _______________________________________________
> 78attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/78attendees
>

-- 
Regards,

Bo Zhou
China Mobile

---

From: Marshall Eubanks <[email-masked]>
Date: Wed, 28 Jul 2010 06:09:54 -0400

Hello;

I am sorry, but the wiki is incorrect.

This Bar Bof is STILL for tomorrow (Thursday) at lunch. I have asked  
the Secretariat for a room.

Regards
Marshall

On Jul 28, 2010, at 5:58 AM, bo zhou wrote:

> the page http://trac.tools.ietf.org/bof/trac/wiki/BarBofsIETF78  
> still have TBD in the Room field.
>
> -- 
> Riccardo Bernardini
> <ATT00001..txt>

Marshall Eubanks
CTO / Iformata Communications
[email-masked]
+1-703-501-4376

---

From: Marshall Eubanks <[email-masked]>
Date: Wed, 28 Jul 2010 06:09:58 -0400

Hello;

Regards
Marshall

Marshall Eubanks

---

From: bo zhou <[email-masked]>
Date: Thu, 29 Jul 2010 09:44:09 +0200

Hi Marshall,

Have you reserved the room for the BarBOF?

Regards,

Bo

On Wed, Jul 28, 2010 at 12:09 PM, Marshall Eubanks <
[email-masked]> wrote:

> This Bar Bof is STILL for tomorrow (Thursday) at lunch. I have asked the
> Secretariat for a room.
>
> Regards
> Marshall
>

-- 
Regards,

Bo Zhou
China Mobile