Subject: [78attendees] what is the best way to go to Bochum in Germany?

From: 오승훈 <[email-masked]>
Date: Tue, 27 Jul 2010 17:02:38 +0200

Hello all 
Does anyone know the best way to get to Bochum in Germany from Maastricht? 
Is one-day trip possible?
I just want to semi-final match of u-20 women worldcup, and then come back to Maastricht whthin that day.

Thanks  

- Seung 

----- 원본 메시지 -----
보낸 사람:"[email-masked]" <[email-masked]>
받는 사람:"[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
보낸 시간:2010. 07. 27. 4:49 PM
제목:Re: [78attendees] No credit cards at Maastricht station window

It is 17.90 euros one-way from Brussels; that's what I paid to get here.

Thanks,
--David

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of Derek Atkins
> Sent: Tuesday, July 27, 2010 10:41 AM
> To: [email-masked]
> Subject: Re: [78attendees] No credit cards at Maastricht station window
> 
> On 07/27/2010 10:37 AM, Leif Johansson wrote:
> > * PGP Signed by an unknown key
> >
> > On 07/27/2010 04:34 PM, Klaas Wierenga wrote:
> >> On 7/27/10 4:21 PM, Derek Atkins wrote:
> >>
> >> Derek,
> >>
> >> Cost of ticket Maastricht-Brussels 2nd class is 30,40 euro, so I suggest
> >> getting 35 euro from the ATM in the MECC and use that to buy your ticket.
> >>
> >> Klaas
> >
> > Wow Klaas. Are you trying to kill this thrilling thread :-) ?
> 
> Strange.  http://www.b-europe.com/Travel/Booking/Tickets seems to claim
> the ticket is €17,90 2nd class..  Is the 30,40 ticket the Thalys version
> versus the IC version?
> 
> > * Unknown Key
> > * 0xD6CC6677(L)
> > _______________________________________________
> > 78attendees mailing list
> > [email-masked]
> > https://www.ietf.org/mailman/listinfo/78attendees
> 
> -derek
> 
> --
> Derek Atkins
> Senior Principal Software Engineer
> PGP Corporation
> Now part of Symantec
> 
> +1 617 623 3745 | [email-masked]
> 
> PGP Fingerprint:
> 0FEE 5EA1 FF22 E0C9 4FFE
> 631A 9232 FF93 1C80 1DB7
> 
> _______________________________________________
> 78attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/78attendees

_______________________________________________
78attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/78attendees

---

From: "M.T. Carrasco Benitez" <[email-masked]>
Date: Tue, 27 Jul 2010 17:15:26 +0200

http://reiseauskunft.bahn.de/bin/query.exe/en?ld=96164&seqnr=4&ident=51.05882164.1280243526&rt=1&rememberSortType=minDeparture&REQ0HafasScrollDir=2

---

From: Otmar Lendl <[email-masked]>
Date: Tue, 27 Jul 2010 17:20:48 +0200

> http://reiseauskunft.bahn.de/bin/query.exe/en?ld=96164&seqnr=4&ident=51.05882164.1280243526&rt=1&rememberSortType=minDeparture&REQ0HafasScrollDir=2

There is another option: The local bus system (line 50) reaches Aachen (~45
min ride every 30 mins), from there you have much better train connection
to other German towns.

Aachen->Bochum takes about 2h on the train.

>> back to Maastricht whthin that day.

otmar
-- 
// Otmar Lendl <[email-masked]>, T: +43 1 5056416 - 33, F: - 933 //