Subject: Re: [78attendees] [78all] Social Event is Sold Out

From: "Rosen, Brian" <[email-masked]>
Date: Tue, 27 Jul 2010 07:37:53 -0400

I have one ticket available.

On Jul 27, 2010, at 7:29 AM, Alexa Morris wrote:

> Tonight's social event is now sold out. If you have a ticket and you  
> can no longer use it, feel free to advertise its availability on the  
> 78 attendees list.
> 
> Alexa
> 
> -----------
> Alexa Morris / Executive Director / IETF
> 48377 Fremont Blvd., Suite 117, Fremont, CA  94538
> Phone: +1.510.492.4089 / Fax: +1.510.492.4001
> Email: [email-masked]
> 
> Managed by Association Management Solutions (AMS)
> Forum Management, Meeting and Event Planning
> www.amsl.com <http://www.amsl.com/>
> 
> _______________________________________________
> 78all mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/78all

---

From: David Sinicrope <[email-masked]>
Date: Tue, 27 Jul 2010 07:56:18 -0400

I also have a ticket available.

On 7/27/10 7:37 AM, "Rosen, Brian" <[email-masked]> wrote:

_______________________________________________
78attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/78attendees

---

From: Kurt Jaeger <[email-masked]>
Date: Tue, 27 Jul 2010 14:52:11 +0200

Hi!

> can no longer use it, feel free to advertise its availability on the  

I have one ticket available as well. Call on the mobile if you are
interested.

-- 
MfG/Best regards, Kurt Jaeger                                  10 years to go !
Dr.-Ing. Nepustil & Co. GmbH  fon +49 7123 93006-0  [email-masked]  
Rathausstr. 3                 fax +49 7123 93006-99
72658 Bempflingen             mob +49 171 3101372