Subject: Re: [78attendees] Plane flights vs. train rides = MPLS vs. IP

From: Huub van Helvoort <[email-masked]>
Date: Thu, 29 Jul 2010 17:00:28 +0200

Nurit, hi

You wrote:

> All these will be solved when everything migrate to MPLS-TP.............

If you took the Dutch rail coming to Maastricht you may have
been a passenger of a train that was pulled by this engine:
   http://farm1.static.flickr.com/41/75599374_34302ac9ef.jpg

Best regards, Huub.

-- 
================================================================
Always remember that you are unique...just like everyone else...

---

From: Iljitsch van Beijnum <[email-masked]>
Date: Thu, 29 Jul 2010 17:04:48 +0200

>  http://farm1.static.flickr.com/41/75599374_34302ac9ef.jpg

What's special about it? There are about 25 of them parked on the tracks around the station.

---

From: Rob Evans <[email-masked]>
Date: Thu, 29 Jul 2010 16:10:35 +0100

>> If you took the Dutch rail coming to Maastricht you may have been a
>> passenger of a train that was pulled by this engine:

...and does the label of 1731 get swapped at every set of points?

---

From: Alexander Vainshtein <[email-masked]>
Date: Thu, 29 Jul 2010 18:14:47 +0300

My train from Amsterdam-Central to Maastricht had at least two very long stops in the middle of nowhere.
Could it be because it was been pulled by the 1731 engine?

Regards,
     Sasha

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Rob Evans
Sent: Thursday, July 29, 2010 5:11 PM
To: [email-masked]
Subject: Re: [78attendees] Plane flights vs. train rides = MPLS vs. IP

...and does the label of 1731 get swapped at every set of points?
_______________________________________________
78attendees mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/78attendees

---

From: "Sprecher, Nurit (NSN - IL/Hod HaSharon)" <[email-masked]>
Date: Thu, 29 Jul 2010 17:40:14 +0200

Which means that?

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
On Behalf Of ext Huub van Helvoort
Sent: Thursday, July 29, 2010 6:00 PM
To: [email-masked]
Subject: Re: [78attendees] Plane flights vs. train rides = MPLS vs. IP

Nurit, hi

Best regards, Huub.

---

From: "Weingarten, Yaacov (NSN - IL/Hod HaSharon)" <[email-masked]>
Date: Thu, 29 Jul 2010 17:50:18 +0200

Seems strange - in the original message the trains were compared to IP
weren't they?

Are you suggesting to move 1731 to IP OAM?

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
On Behalf Of ext Sprecher, Nurit (NSN - IL/Hod HaSharon)
Sent: Thursday, July 29, 2010 18:40
To: [email-masked]; [email-masked]
Subject: Re: [78attendees] Plane flights vs. train rides = MPLS vs. IP

Which means that?

-----Original Message-----

Nurit, hi

Best regards, Huub.

---

From: "Sprecher, Nurit (NSN - IL/Hod HaSharon)" <[email-masked]>
Date: Thu, 29 Jul 2010 20:44:17 +0200

Huub, 
I looked again at the picture......
Did you realize that that the engine is not moving either. It is
stationary. Obviously not going anywhere. :-)
Best regards,
Nurit

-----Original Message-----
From: Sprecher, Nurit (NSN - IL/Hod HaSharon) 
Sent: Thursday, July 29, 2010 6:10 PM
To: [email-masked]'; [email-masked]
Subject: RE: [78attendees] Plane flights vs. train rides = MPLS vs. IP

Which means that?

-----Original Message-----

Nurit, hi

Best regards, Huub.

---

From: Yuji Tochio <[email-masked]>
Date: Thu, 29 Jul 2010 21:34:10 +0200

Nurit, hi

Then, how about following:
http://www.bueker.net/trainspotting/picture/special-train-with-historic-coaches_71.php?

What is pulled by this is historic couches :-)

Thanks,
Yuji

Sprecher, Nurit (NSN - IL/Hod HaSharon) wrote:
>> All these will be solved when everything migrate to
>>     
> MPLS-TP.............
>

---

From: Huub van Helvoort <[email-masked]>
Date: Thu, 29 Jul 2010 21:52:32 +0200

Nurit, hi,

> Which means that?

Do you mean: why 1731?

I thought you would understand.

Regards, Huub.

---

From: Huub van Helvoort <[email-masked]>
Date: Thu, 29 Jul 2010 21:57:55 +0200

Nurit, hi

You wondered:

> Did you realize that that the engine is not moving either.

This is not a film it is a picture, pictures are always
stationary, if you use a high speed camera you can even
capture fast moving objects...

Regards, Huub.

-- 
================================================================
                   http://www.van-helvoort.eu/
================================================================
Always remember that you are unique...just like everyone else...

---

From: Huub van Helvoort <[email-masked]>
Date: Thu, 29 Jul 2010 22:02:02 +0200

Hi Sasha,

> Could it be because it was been pulled by the 1731 engine?

No, your train was most probably pulled by the 1711.
http://farm4.static.flickr.com/3287/2304239104_df8ea0e3cc.jpg

Cheers, Huub.