Subject: [78attendees] Best Effort IETF Wireless in the NH

From: Jim Martin <[email-masked]>
Date: Tue, 27 Jul 2010 15:19:42 +0200

This afternoon, members of the NOC team put up another AP facing towards the NH Hotel with an open SSID of ietf-nh. This is an extension of the main IETF network, so it has no filters, native IPv6 and public IPv4. We've left this one open, just in case people want to extend the network themselves. 

	Hope this helps. 

	- The NOC Team

---

From: Jim Martin <[email-masked]>
Date: Tue, 27 Jul 2010 15:39:51 +0200

> 		This afternoon, members of the NOC team put up another AP facing towards the NH Hotel with an open SSID of ietf-nh. This is an extension of the main IETF network, so it has no filters, native IPv…

	One other note. Cursory testing indicates that the windows at the NH are tinned/leaded and dramatically attenuate the signal. So, if you look out your window and can see the front of the MECC, but can't get the ietf-nh SSID, I encourage you to open the window and enjoy the breeze. 

	- Jim

---

From: Antoin Verschuren <[email-masked]>
Date: Tue, 27 Jul 2010 13:56:00 +0000

Thank you NOC!
Fwiw, I've build an extension to the ietf network, ssid SIDN, that you can use if the ietf-nh is out of reach. It does NAT which I unfortunately cannot swtch off, but hope it helps.

Antoin Verschuren

Technical policy advisor SIDN
Utrechtseweg 310, PO Box 5022, 6802 EA Arnhem, The Netherlands

P: +31 26 3525500  F: +31 26 3525505  M: +31 6 23368970
mailto:[email-masked]  xmpp:[email-masked]  http://www.sidn.nl

This message was sent from my phone, so appologies for the brevity.

On 27 jul. 2010, at 15:40, "Jim Martin" <[email-masked]> wrote:

> _______________________________________________
> 78attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/78attendees