Subject: [78attendees] Two types of blue sheets

From: Iljitsch van Beijnum <[email-masked]>
Date: Thu, 29 Jul 2010 15:57:26 +0200

So it's not an urban legend; it's really true.

There are two types of blue sheets: ones where the email address comes first, and ones where the name comes first.

Why???

---

From: Rob Evans <[email-masked]>
Date: Thu, 29 Jul 2010 15:01:22 +0100

> There are two types of blue sheets: ones where the email address comes first, and ones where the name comes first.

Two-sided printing with a novel interpretation of "swap on long side?" :)

---

From: Andrew Sullivan <[email-masked]>
Date: Thu, 29 Jul 2010 10:04:09 -0400

> There are two types of blue sheets: ones where the email address comes first, and ones where the name comes first.

I once looked carefully at this when I saw a similar thing, and in
that case it was _not_ that the mail addresses came first, but that
the font was bigger one time when someone printed it, so the "email"
header wrapped the line and appears first from left to right but
actually second from top to bottom.

A

-- 
Andrew Sullivan
[email-masked]
Shinkuro, Inc.