Subject: [78attendees] ietf79 list

From: Bob Hinden <[email-masked]>
Date: Tue, 14 Sep 2010 15:42:22 -0700

Please use the ietf79 list to discuss ietf79 issues:

  [email-masked]

Or to say it another way, please stop using the ietf78 list.  That way, the archive will be more useful for people attending the meeting.

Thanks,
Bob

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 15 Sep 2010 13:14:59 +0200

Is [email-masked] already up? I registered for ietf79 eight days
ago, checked the option of being subscribed to the list, but did not see
any message yet from that list. 

Dan

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Bob Hinden
> Sent: Wednesday, September 15, 2010 12:42 AM
> To: [email-masked]
> Subject: [78attendees] ietf79 list
> 
> Or to say it another way, please stop using the ietf78 list.  
> That way, the archive will be more useful for people 
> attending the meeting.
> 
> Thanks,
> Bob
> 
> _______________________________________________
> 78attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/78attendees
>

---

From: Alexander Vainshtein <[email-masked]>
Date: Wed, 15 Sep 2010 13:22:24 +0200

I have missed the option for subscribing to the 97attendees list.
Any way to subscribe to it now?

Regards,
     Sasha

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
Sent: Wednesday, September 15, 2010 1:15 PM
To: Bob Hinden; [email-masked]
Subject: Re: [78attendees] ietf79 list

Dan

---

From: Stephen Botzko <[email-masked]>
Date: Wed, 15 Sep 2010 07:25:00 -0400

https://www.ietf.org/mailman/listinfo/79attendees

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 15 Sep 2010 13:54:13 +0200

Yes, it's up! Just tested it (which I usually avoid doing) - so yes,
this discussion should rather happen there. 

Dan

> [mailto:[email-masked]] On Behalf Of Romascanu, 
> Dan (Dan)
> Is [email-masked] already up? I registered for ietf79 
> eight days ago, checked the option of being subscribed to the 
> list, but did not see any message yet from that list. 
> 
> Dan
> 
> 
>  
> 
> > That way, the archive will be more useful for people attending the 
> > meeting.
> > 
> > Thanks,
> > Bob
> >

---

From: Ray Pelletier <[email-masked]>
Date: Wed, 15 Sep 2010 08:01:43 -0400

> Any way to subscribe to it now?

Try - https://www.ietf.org/mailman/listinfo/79attendees

Ray