Subject: [79attendees] Social?

From: Fred Baker <[email-masked]>
Date: Thu, 14 Oct 2010 11:43:52 -0700

Question: will there be a social event at IETF 79? No issue if not, but if there is I usually attend them - it is an opportunity to get out of the hotel on a social basis. The IETF site points to a social event web page, but the web page says "stay tuned".

---

From: Ole Jacobsen <[email-masked]>
Date: Thu, 14 Oct 2010 12:15:44 -0700 (PDT)

Fred,

Yes, there will be a social, on Tuesday night as usual.

The details should be available soon, they are being
finalized.

Ole

Ole J. Jacobsen
Editor and Publisher,  The Internet Protocol Journal
Cisco Systems
Tel: +1 408-527-8972   Mobile: +1 415-370-4628
E-mail: [email-masked]  URL: http://www.cisco.com/ipj

On Thu, 14 Oct 2010, Fred Baker wrote:

> Question: will there be a social event at IETF 79? No issue if not, 
> but if there is I usually attend them - it is an opportunity to get 
> out of the hotel on a social basis. The IETF site points to a social 
> event web page, but the web page says "stay tuned".
>