Subject: [79attendees] FW: Query regarding the tours during 79 IETF

From: "Bhatia, Manav (Manav)" <[email-masked]>
Date: Fri, 22 Oct 2010 07:52:22 +0530

Hi,

I am keen on visiting at least the Great Wall and the Forbidden city. Is the plans attached with the mail the only choice available or would we have more options once we land in Beijing? I was under the impression that visiting the Great Wall of China would itself take up the entire day. These guys are packing multiple visits in one day. Does the plan look ok?

Cheers, Manav

________________________________
From: 王燕 [mailto:[email-masked]]
Sent: Thursday, October 21, 2010 2.59 PM
To: Bhatia, Manav (Manav); [email-masked]
Subject: RE: Query regarding the tours during 79 IETF

Dear Manav,

Thank you for your inquiry about tours in China.
Pls check the detailed information online by clicking the titles of the tours,
and you will find out a specifit description on each tour in PDF format.

SC-A involves a tour to the Forbidden City and the Great Wall for around 9 hours(one full day),
and SC-E also requires 9 hours of sightseeing(one full day).
If you take SC-A, surely you will be able to visit the two places in one day, pls see attached for details.

We suggest you book the tours online because it will be cheaper.
As soon as you get the IETF venue you can only enjoy normal price.

Pls visit http://www.ietf79.cn/2010/1012/43.html
and try to download more PDFs for your reference and when you 've made a decision you can fax the booking form to us.

We wish you will enjoy traveling with BOTC!

Warmest regards,
Marla

> From: [email-masked]
> To: [email-masked]; [email-masked]
> Date: Thu, 21 Oct 2010 04:16:53 +0530
> Subject: Query regarding the tours during 79 IETF
>
> Hi,
>
> I got your email IDs from http://www.ietf79.cn/2010/1012/43.html
>
> I have a question regarding the tour codes SC-A to SC-E. Are these all going to be covered in a single day?
>
> For example, if I take SC-A, will we be covering Forbidden City and Great Wall in a single day?
>
> Also, how can I register for this once I reach the IETF venue?
>
> Cheers, Manav
>
> --
> Manav Bhatia,
> IP Division, Alcatel-Lucent,
> Bangalore - India
>
>

---

From: Ole Jacobsen <[email-masked]>
Date: Thu, 21 Oct 2010 19:36:21 -0700 (PDT)

I would strongly suggest NOT to combine a visit to the Forbidden City 
(which is in Beijing) with a visit to the wall (which is not).

The Forbidden City is something you can "do on your own" as much or as 
little as you want and it's (relatively speaking) not that far from 
the IETF venue, maybe a 20 minute cab ride. The wall, you probably 
should dedicate a day to.

There are LOTS of options for visiting the wall ranging from guided 
tours to private cars operated by hotels etc, etc. 

The largest "unknown" in this equation is likely to be weather, it 
could well snow in a couple of weeks and you may not want to be 
wandering the wall in blizzard.

Ole

Ole J. Jacobsen
Editor and Publisher,  The Internet Protocol Journal
Cisco Systems
Tel: +1 408-527-8972   Mobile: +1 415-370-4628
E-mail: [email-masked]  URL: http://www.cisco.com/ipj

On Fri, 22 Oct 2010, Bhatia, Manav (Manav) wrote:

> From: ²¦±í [mailto:[email-masked]]

---

From: <[email-masked]>
Date: Fri, 22 Oct 2010 06:34:06 +0200

Although if you visted the dmz in a blizzard it might be similarly cool...

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of ext Ole Jacobsen
Sent: Thursday, October 21, 2010 19:36
To: Bhatia, Manav (Manav)
Cc: [email-masked]
Subject: Re: [79attendees] FW: Query regarding the tours during 79 IETF

I would strongly suggest NOT to combine a visit to the Forbidden City (which is in Beijing) with a visit to the wall (which is not).

The Forbidden City is something you can "do on your own" as much or as little as you want and it's (relatively speaking) not that far from the IETF venue, maybe a 20 minute cab ride. The wall, you probably should dedicate a day to.

There are LOTS of options for visiting the wall ranging from guided tours to private cars operated by hotels etc, etc. 

The largest "unknown" in this equation is likely to be weather, it could well snow in a couple of weeks and you may not want to be wandering the wall in blizzard.

Ole

Ole J. Jacobsen
Editor and Publisher,  The Internet Protocol Journal Cisco Systems
Tel: +1 408-527-8972   Mobile: +1 415-370-4628
E-mail: [email-masked]  URL: http://www.cisco.com/ipj

On Fri, 22 Oct 2010, Bhatia, Manav (Manav) wrote:

> From:      [mailto:[email-masked]]
> Pls check the detailed information online by clicking the titles of 
> the tours, and you will find out a specifit description on each tour in PDF format.
> 
> SC-A involves a tour to the Forbidden City and the Great Wall for 
> around 9 hours(one full day), and SC-E also requires 9 hours of sightseeing(one full day).

---

From: Scott Brim <[email-masked]>
Date: Wed, 27 Oct 2010 14:05:15 -0400

On 10/21/2010 22:36 EDT, Ole Jacobsen wrote:
> little as you want

Tour guide recommended.  They can tell you a lot you wouldn't get
otherwise, e.g. about tile glaze and history.

---

From: Ole Jacobsen <[email-masked]>
Date: Wed, 27 Oct 2010 11:15:31 -0700 (PDT)

That's certainly true. What I meant was that it is a really BIG place 
and you could spend many hours there or a much shorter time, depending
on your schedule, the weather.

This was also in the context of visiting The Great Wall *and* The 
Forbidden City in one day as a combo trip, which sounds like too
much to me!

Ole

Ole J. Jacobsen

---

From: Klaas Wierenga <[email-masked]>
Date: Wed, 27 Oct 2010 22:13:47 +0200

Sent from my iPad

> otherwise, e.g. about tile glaze and history.

I found the audio guides that you can get at the entrance quite good

> _______________________________________________
> 79attendees mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/79attendees

---

From: Hui Deng <[email-masked]>
Date: Thu, 28 Oct 2010 09:03:11 +0800

forbidden city/summer palace/temple of heaven/ do have audio guide,
it's useful and convenient.

-Hui

2010/10/28 Klaas Wierenga <[email-masked]>

---

From: YAO Jiankang <[email-masked]>
Date: Thu, 28 Oct 2010 10:41:58 +0800

----- Original Message ----- 
From: "Ole Jacobsen" <[email-masked]>
To: "Scott Brim" <[email-masked]>
Cc: <[email-masked]>
Sent: Thursday, October 28, 2010 2:15 AM
Subject: Re: [79attendees] FW: Query regarding the tours during 79 IETF

> Forbidden City in one day as a combo trip, which sounds like too

yes.

Forbidden City is in the heart of beijing, you can take subway to reach it.

but The Great Wall is far away from the downtown city.

---

From: ma yc <[email-masked]>
Date: Thu, 28 Oct 2010 11:06:58 +0800

Well, for the Great Wall, you can take subway line 2 to Xizhimen Station
and change to the S2 line (railway system) to Great wall.
This route is recommended if there is congestion on the highway to the
Great Wall.

As for the real time traffic condition, following are some related
links. Hope it helps.
http://eye.bjjt.cn/
http://sslk.bjjtgl.gov.cn/roadpublish/Map/vms.jsp

Yuanchen

---

From: "Gunter Van de Velde (gvandeve)" <[email-masked]>
Date: Thu, 28 Oct 2010 10:49:52 +0200

What I once did was just hire a private guide and driver with including a Van... It was around 100USD for the day, including lunch, excluding entry tickets. (it was 6 years ago or so when I did my first IETF meeting in Seoul, Korea and went to Beijing afterwards)

So the full day had, The summer Palace, tea ceremony, a jade factory and the great wall, and included a good local lunch.

So, maybe that is something to consider also? The provider was Grey-line travel If I remember correctly.

G/

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of ma yc
Sent: Thursday, October 28, 2010 5:07 AM
To: YAO Jiankang
Cc: [email-masked]
Subject: Re: [79attendees] FW: Query regarding the tours during 79 IETF

Yuanchen

---

From: "Gunter Van de Velde (gvandeve)" <[email-masked]>
Date: Thu, 28 Oct 2010 10:50:41 +0200

I should say we were with 5 or 6 people to share the total bill btw ending up on +-100 USD a head.

G/

-----Original Message-----
From: Gunter Van de Velde (gvandeve) 
Sent: Thursday, October 28, 2010 10:50 AM
To: 'ma yc'; YAO Jiankang
Cc: [email-masked]
Subject: RE: [79attendees] FW: Query regarding the tours during 79 IETF

G/

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of ma yc
Sent: Thursday, October 28, 2010 5:07 AM
To: YAO Jiankang
Cc: [email-masked]
Subject: Re: [79attendees] FW: Query regarding the tours during 79 IETF

Yuanchen

---

From: Patrik Fältström <[email-masked]>
Date: Thu, 28 Oct 2010 11:00:21 +0200

> So, maybe that is something to consider also? The provider was Grey-line travel If I remember correctly.

It was a great tour Gunter!

   Patrik - co-traveller

---

From: Hui Deng <[email-masked]>
Date: Thu, 28 Oct 2010 17:50:16 +0800

I would recommend group tour including hotel tour service as well
you would like to experience something, that is another story,

-Hui

2010/10/28 Patrik Fältström <[email-masked]>

> > What I once did was just hire a private guide and driver with including a
> Van... It was around 100USD for the day, including lunch, excluding entry
> tickets. (it was 6 years ago or so when I did my first IETF meeting in
> Seoul, Korea and went to Beijing afterwards)
> >
> > So the full day had, The summer Palace, tea ceremony, a jade factory and
> the great wall, and included a good local lunch.
> >

---

From: Aaron Falk <[email-masked]>
Date: Thu, 28 Oct 2010 10:04:14 -0400

Are there any recommended podcast guides of the forbidden city?

--aaron

On 10/27/10 9:03 PM, Hui Deng wrote:
> 2010/10/28 Klaas Wierenga <[email-masked] <mailto:[email-masked]>>
>
>
>
>     Sent from my iPad
>
>     On Oct 27, 2010, at 8:05 PM, "Scott Brim" <[email-masked] <mailto:[email-masked]>> wrote:
>
>     > [email-masked] <mailto:[email-masked]>
>     [email-masked] <mailto:[email-masked]>