Subject: [87all] Social Tickets for Tonight

From: IETF Secretariat <[email-masked]>
Date: Tue, 30 Jul 2013 04:31:15 -0700

Hello all,

A number of social tickets have been released and are now available for you to purchase at the IETF registration desk or online through the IETF 87 meeting page.

Cheers,
The IETF Secretariat

---

From: IETF Secretariat <[email-masked]>
Date: Tue, 30 Jul 2013 05:35:35 -0700

The social tickets are now gone. Thanks for your interest and we will see you there tonight!

Regards,
The Secretariat