Subject: [87all] Registration for IETF 87 in Berlin has re-opened

From: The IAOC <[email-masked]>
Date: Fri, 5 Jul 2013 10:57:37 -0700

Registration for IETF 87 in Berlin has re-opened.

Registration was suspended after discussions with tax specialists and attorneys convinced
us that that the rules had changed in the EU and Germany with regard to the impact of the
Value Added Tax (VAT) on registration fees.  

There is an EU requirement to impose the country's Value Added Tax to registration fees
where the meeting is held.  Accordingly, Germany's 19% VAT has to be collected and paid
over to the German tax authorities.  

The IAOC had to decide whether to change the registration fee to add the tax to it, or
whether to keep the fee in place for the meeting and state that the VAT was included in
the fee, which action would result in a registration revenue shortfall greater than
$100,000 USD. After discussions with the Internet Society the IAOC has decided not to change
the total registration fee for IETF87 because of the complexity of dealing with those who
have already paid, and those who had budgeted assuming a total fee of $650.  ISOC has agreed
to cover any resulting yearly budget shortfall resulting from including the VAT in the IETF87
registration fee.  We thank the Internet Society for this support.

You will notice a change in your final receipt for the meeting,  It will include VAT information
and a VAT identification number.  It is expected that final receipts will become available in the
next two weeks.  You or your employer may qualify to recover the VAT.  We will be providing
guidance on this matter in the next two weeks.

We and the Internet Society have learned that VAT is a very complex matter and that expertise
is required on a going forward basis.  To that end the Internet Society is considering proposals
to retain a European tax specialist firm to assist us and them in the future.  We will be
investigating similar issues in other regions.

This decision to not change the fee is for this meeting only. The 2014 Budget will take the VAT
into consideration when the fees are set for meetings in Europe next year and beyond.  

We look forward to seeing you in Berlin.

Bob Hinden
IAOC Chair

---

From: Bob Hinden <[email-masked]>
Date: Fri, 5 Jul 2013 11:49:11 -0700

Toerless,

On Jul 5, 2013, at 11:19 AM, Toerless Eckert <[email-masked]> wrote:

> Except for the absolute rate of VAT, how is any of this different from prior
> IETF meetings in EU countries like France or the Netherlands ? 

It depends when the rules changed and we are looking into that.

> 
> Also: 1200 registrations * $650$  * 0.19 = $150,000$. $100,000 shortfall then sounds
> as if only 33% of the registration fees go to expenses that you can recover VAT for
> (hotel, local staff, etc. pp) ?

We usually see a mix of registrations (full, late, day pass, and student).  The estimate was based on this mix and by including the VAT in the full fee, it effectively reduces the registration fee by 19%.

Bob

> 
> 
> On Fri, Jul 05, 2013 at 10:57:37AM -0700, The IAOC wrote:
>> _______________________________________________
>> 87all mailing list
>> [email-masked]
>> https://www.ietf.org/mailman/listinfo/87all

---

From: Bob Hinden <[email-masked]>
Date: Fri, 5 Jul 2013 12:12:10 -0700

On Jul 5, 2013, at 12:02 PM, Toerless Eckert <[email-masked]> wrote:

> On Fri, Jul 05, 2013 at 11:49:11AM -0700, Bob Hinden wrote:
> But VAT is not sales tax. You only "loose" 19% of the IETFs "value add" part of the registration fees.
> Eg: you deduce the VAT included in the expenses to the InterConti from the IETFs VAT liability.

We are investigating that as well.

Bob