Subject: Re: [92attendees] [92all] IETF 92 Network Shutdown

From: Tony Hansen <[email-masked]>
Date: Fri, 27 Mar 2015 11:31:22 -0400

Thanks, NOC, for the excellent network this week.

     Tony Hansen

On 3/27/15 11:11 AM, Jim Martin wrote:
> Gentlepeople,
> 	As the meeting comes to a close, we wanted to update everyone on the shutdown schedule for the IETF Network. The main IETF networks in the Fairmont meeting rooms will be removed from meeting rooms throughout the day as their last meeting ends. The Terminal Room will be closed at 4pm today.
>
> 	The guest room Internet will revert to the traditional Fairmont networks at Noon. The “ietf-hotel” SSID will disappear and the wired port in each room will revert to the usual Fairmont service.  To use the Fairmont network, please use group code “dfww” with password “dfww" on the Fairmont SSID or the wired port in your room for free access until you depart.
>
> 	We hope you all have a good trip home and look forward to seeing everyone in Prague!
>

---

From: "Wiley, Glen" <[email-masked]>
Date: Fri, 27 Mar 2015 15:36:33 +0000

+1

The IETF network was really well run - thanks for all the hard work that
goes into making the infrastructure work so smoothly.
-- 
Glen Wiley

Principal Engineer
Verisign, Inc.
(571) 230-7917

A5E5 E373 3C75 5B3E 2E24
6A0F DC65 2354 9946 C63A

On 3/27/15, 10:31 AM, "Tony Hansen" <[email-masked]> wrote:

>> 	As the meeting comes to a close, we wanted to update everyone on the
>>shutdown schedule for the IETF Network. The main IETF networks in the
>>Fairmont meeting rooms will be removed from meeting rooms throughout the
>>day as their last meeting ends. The Terminal Room will be closed at 4pm
>>today.
>>
>> 	The guest room Internet will revert to the traditional Fairmont
>>networks at Noon. The ³ietf-hotel² SSID will disappear and the wired
>>port in each room will revert to the usual Fairmont service.  To use the
>>Fairmont network, please use group code ³dfww² with password ³dfww" on
>>the Fairmont SSID or the wired port in your room for free access until
>>you depart.
>>
>_______________________________________________
>92attendees mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/92attendees

---

From: "Ersue, Mehmet (Nokia - DE/Munich)" <[email-masked]>
Date: Fri, 27 Mar 2015 15:38:01 +0000

+1

Cheers, 
Mehmet 

-----Original Message-----
From: 92attendees [mailto:[email-masked]] On Behalf Of ext Wiley, Glen
Sent: Friday, March 27, 2015 4:37 PM
To: Tony Hansen; Jim Martin
Cc: [email-masked]
Subject: Re: [92attendees] [92all] IETF 92 Network Shutdown

+1

Principal Engineer
Verisign, Inc.
(571) 230-7917

A5E5 E373 3C75 5B3E 2E24
6A0F DC65 2354 9946 C63A

---

From: Walter Pienciak <[email-masked]>
Date: Fri, 27 Mar 2015 10:42:09 -0500

Yep, the network guys/gals rock!  One might theorize they know what they're
doing . . .

Walter

Walter Pienciak
Senior Manager, Strategic Programs, IEEE Standards Association

[email-masked]
+1 303 527 0934

---

From: "Mohaisen, Abedelaziz" <[email-masked]>
Date: Fri, 27 Mar 2015 15:46:09 +0000

On Mar 27, 2015, at 10:42 AM, Walter Pienciak <[email-masked]<mailto:[email-masked]>> wrote:

Yep, the network guys/gals rock!  One might theorize they know what they're doing . . .
+1.

Walter

Walter Pienciak

[email-masked]<mailto:[email-masked]>
+1 303 527 0934

On Fri, Mar 27, 2015 at 10:38 AM, Ersue, Mehmet (Nokia - DE/Munich) <[email-masked]<mailto:[email-masked]>> wrote:
+1

Cheers,
Mehmet

-----Original Message-----
From: 92attendees [mailto:[email-masked]<mailto:[email-masked]>] On Behalf Of ext Wiley, Glen
Sent: Friday, March 27, 2015 4:37 PM
To: Tony Hansen; Jim Martin
Cc: [email-masked]<mailto:[email-masked]>
Subject: Re: [92attendees] [92all] IETF 92 Network Shutdown

+1

Principal Engineer
Verisign, Inc.
(571) 230-7917<tel:%28571%29%20230-7917>

A5E5 E373 3C75 5B3E 2E24
6A0F DC65 2354 9946 C63A

On 3/27/15, 10:31 AM, "Tony Hansen" <[email-masked]<mailto:[email-masked]>> wrote:

>[email-masked]<mailto:[email-masked]>

_______________________________________________
92attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/92attendees

_______________________________________________
92attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/92attendees

_______________________________________________
92attendees mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/92attendees

---

From: "Larry Kreeger (kreeger)" <[email-masked]>
Date: Fri, 27 Mar 2015 17:52:42 +0000

Should the room wired network ports be back up yet?  Mine went dead
shortly after noon on schedule, but I still don't have a link light.

---

From: Jim Martin <[email-masked]>
Date: Fri, 27 Mar 2015 18:02:12 +0000 (UTC)

Larry,
   The uplink was swapped from the IETF network back to the Hotel at Noon. Your physical link should have stayed up the entire time, but you'll need to either unplug/plug the cable or flush DHCP to get your new address. If that doesn't get you back up, please contact the hotel, as the guest rooms are entirely back in their control. 

     -Jim

Sent from my iPhone

> On Mar 27, 2015, at 12:52 PM, Larry Kreeger (kreeger) <[email-masked]> wrote:
>